Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > General OpenSUSE


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

openSUSE 10.2 se me congela ayuda por favor
  #1  
Antiguo 28-abr-2007, 01:44
Helios Helios está desconectado
Aforado
 
Fecha de Ingreso: 08-junio-2006
Mensajes: 18
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Helios está en el buen camino
openSUSE 10.2 se me congela ayuda por favor

Wepa, que creo que he preguntado esto, pero ahora lo preguntare con más detalle a ver si alguien puede por fin dar con la solucion al problema que tengo, si alguno de los moderadores entienden que esto no deberia de estar aqui pues sientanse libre de actuar de la manera que crean más correcta y si, ya me he leido creo que bastante sobre este tema en el foro y no he encontrado una respues asi que aqui va

Linux despues de varias horas o despues de varios minutos de estar utilizandolo, todo bien, pero de repente, se cuelga, me permite mover el mouse y todo va a una lentitud que se me hace imposible seguir trabajando en el y no tan solo eso sino que tambien sin yo estar utilizando la pc durante un tiempo esta se me cuelga osea, imaginense que la prendi y la deje intacta es decir, como sube el sistema operativopor defecto y me fui para el trabajo y luego cuando vuelvo paff, todo frizado a excepción del mouse, osea, no entiendo que sucede...

Bueno aqui le detallo mi PC
Procesador Pentium IV a 3.3 Ghz
Memoria RAM 1.48 GB
Tarjeta de Video Geforce 6200 AGP(con los aceleradores 3D instalados ya)
El disco duro donde esta Linux Instalado es de 40GB(particionado por la recomendación de la misma distribución una de 15 otra de 22 y otra de 2gb[para la memoria SWAP]
La distribución donde esta instalado es openSUSE 10.2

El punto es que como ven, en teoria eso no me deberia pasar pero me pasa, ahora bien me he fijado en un detalle y es que cuando se cuelga la memoria RAM esta casi siempre a 99.9% de uso y la SWAP nunca la veo que se utilize siempre dice 0%(ya se que linux carga todo en la ram, esa historia ya me la se ¬¬)

Si de algo sirve los programas que normalmente utilizo son: GIMP, Firefox AMSN o KMess, Amarok y MPlayer uso como escritorio KDE, la versión de este es la versión que trae opensuse por defecto.

Por favor si alguien tiene alguna pista, idea, solución o lo que sea, comentemelo, muchisimas gracias de antemano
__________________
Responder Citando
  #2  
Antiguo 28-abr-2007, 01:54
danielito danielito está desconectado
Habitual
 
Fecha de Ingreso: 07-mayo-2006
Mensajes: 133
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 12
danielito está en el buen camino
a mi hace pocos minutos se me ha colgado suse y es porque yo tengo problemas con la tarjeta de video (una geforce 6500 tc) y que en el xp no me deja jugar bien, intenta usar otra tarjeta que no incluya turbocache
Responder Citando
  #3  
Antiguo 28-abr-2007, 02:05
Helios Helios está desconectado
Aforado
 
Fecha de Ingreso: 08-junio-2006
Mensajes: 18
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Helios está en el buen camino
Cita:
Iniciado por danielito
a mi hace pocos minutos se me ha colgado suse y es porque yo tengo problemas con la tarjeta de video (una geforce 6500 tc) y que en el xp no me deja jugar bien, intenta usar otra tarjeta que no incluya turbocache
el asunto esta en que cuando usaba XP yo podia jugar cualquier juego tales como Call of Duty II o Devil May Cry 3, cualquiera y no se colgaba el sistema operativo.
mucha gracias
__________________
Responder Citando
  #4  
Antiguo 28-abr-2007, 02:51
Avatar de hormigaz
hormigaz hormigaz está desconectado
Miembro Junior
 
Fecha de Ingreso: 19-octubre-2006
Mensajes: 517
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 12
hormigaz está en el buen camino
A mi después de exigencias bastante duras (Virtualizar Sistemas Operativos generalmente) a la máquina el sistema se me queda congelado, y todo se ralentiza hasta la desesperación. Pero con un poco de paciencia, poco a poco todo vuelve a funcionar bien.

Pero viendo el hardware de tu PC dudo que sea algo parecido a mi situación. Arranca en modo failsafe, es decir, en modo consola y ejecuta una aplicación de consola, por ejemplo, el BitTorrent. Déjalo todo un día encendido. Después de un día, tiempo suficiente para que se manifieste el problema, si la consola sigue respondiendo el openSuSE está bien instalado. Si no, es un problema de la instalación.

Si el openSuSE está bien instalado, es decir, en la consola failsafe puedes trabajar con normalidad (después de todo el día puede ejecutar comandos como ls, vim fichero.txt, etc.) el problema es de los programas que cargas en el arranque. Pueden pasar varias cosas, que cargues demasiadas aplicaciones para tu ordenador (cosa que dudo) o que una de ellas esté mal instalada, así que una buena forma de probar es ir quitandolas una a una y ver cual de ellas es la que da el problema.

Otra cosa interesante que dices es el uso de la memoria SWAP. Quizás ese uso tan bajo, por no decir nulo, indique que la memoria SWAP no esté correctamente montada o formateada, lo que no estoy muy seguro de como pude afectar al sistema pero si de que le puede causar inestabilidades. Tienes más información de la SWAP en la wikipedia, http://es.wikipedia.org/wiki/Swap Fíjate que digo que el uso de la SWAP puede ser relevante, no que lo sea.

Última edición por hormigaz; 28-abr-2007 a las 03:10
Responder Citando
  #5  
Antiguo 28-abr-2007, 03:13
Helios Helios está desconectado
Aforado
 
Fecha de Ingreso: 08-junio-2006
Mensajes: 18
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Helios está en el buen camino
oka probare esa solución un poquitin drastica lo de borrar aplicación por aplicación, pero igual no importa, si soluciona el problema pos perfecto XD si hay más sugerencias son bien recibidas XD

pd: leo uno que otro post y voy e intento eso XD
__________________
Responder Citando
  #6  
Antiguo 28-abr-2007, 03:53
Avatar de hormigaz
hormigaz hormigaz está desconectado
Miembro Junior
 
Fecha de Ingreso: 19-octubre-2006
Mensajes: 517
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 12
hormigaz está en el buen camino
Borrar no eliminar del registro de arranque, así si no eran te evitas tener que reinstalarlas. Para acceder a él, en GNOME es Menú Inicio -> Centro de Control -> Sesiones y en la venta que aparece, la pestaña Aplicaciones al Inicio. Si usas otro entono gráfico, no te se decir muy bien dónde se guarda el dichoso registro. De hecho, en KDE no lo logré encontrar.

También puedes usar una herramienta de diagnótico (Hay miilones de ellas por la red, de hecho, el LiveCd de ubuntu una de las opciones que te da al Inicio es Check Memory RAM [pos si no encuentras ninguna, descárgate el LiveCD de Ubuntu]) para comprobar si no tienes estropeada la memoria RAM
Responder Citando
  #7  
Antiguo 28-abr-2007, 08:13
Merlin Merlin está desconectado
Habitual
 
Fecha de Ingreso: 03-noviembre-2006
Versión: 11.1
Mensajes: 242
Agradecimientos: 7
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 11
Merlin está en el buen camino
Graciasss hormigaz, entré en Gnome-centro de control-sistema-sesiones al inicio y desactivé Beagle... nada mas. y ahora la cpu esta libre 100x100(... bueno no tanto solo el 74%) desde que inicio sesion en Kde.
Antes estaba ocupada 100x100 casi una hora. Yo creía que era de zmd-updater o de Beryl-manager que los tengo activados al inicio, pero era el dichoso Beagle, aunque en mi caso no me ralentizaba el sistema, podía trabajar sin problemas y por eso no le había dado mucha importancia.
Saludos y de nuevo muchas gracias.

Última edición por Merlin; 28-abr-2007 a las 08:31
Responder Citando
  #8  
Antiguo 28-abr-2007, 13:51
Avatar de karlggest
karlggest karlggest está desconectado
Moderador
 
Fecha de Ingreso: 07-febrero-2007
Ubicación: Ourense
Versión: Leap 42.3
Mensajes: 8.175
Agradecimientos: 40
Agradecido 1.238 Veces en 910 Mensajes
Poder de Credibilidad: 19
karlggest está en el buen camino
Cita:
Iniciado por hormigaz
Si usas otro entono gráfico, no te se decir muy bien dónde se guarda el dichoso registro. De hecho, en KDE no lo logré encontrar.
En el mismo sitio, y en menú se llama igual "centro de control". Hay que tenerlo instalado...

Con 1.48 GB de RAM lo más probable es que no necesites usar la swap, y por tanto el 0% de swap es correcto... Yo uso 1GB y nunca usé swap.

A veces se buscan soluciones complejas o descabelladas a lo que son problemas realmente simples. Por ejemplo, si el problema de memoria es un fallo hardware, posiblemente la BIOS y el disco de instalación de SUSE te permitirán hacer una verificación de la misma...

Para el software, en hilos donde tratan "optimizar" suse puedes ver herramientas que te pueden ayudar a localizar y corregir el problema. No es muy común un cuelgue de ese tipo, pero el uso de Beagle o la herramienta de actualización pueden explicar problemas similares (aunque no auténticos cuelgues)

Con equipos muy pequeños, a los que les daba mucha caña, cuando se me hacía lento solía cambiar a modo consola y usuario root para observar los procesos en ejecución y tratar de averiguar el origen de la sobrecarga.

Salud!!

AÑADO: PDTA: Usas 3D?
Responder Citando
  #9  
Antiguo 28-abr-2007, 19:45
Avatar de karlggest
karlggest karlggest está desconectado
Moderador
 
Fecha de Ingreso: 07-febrero-2007
Ubicación: Ourense
Versión: Leap 42.3
Mensajes: 8.175
Agradecimientos: 40
Agradecido 1.238 Veces en 910 Mensajes
Poder de Credibilidad: 19
karlggest está en el buen camino
Hola!!

En este hilo si no lo viste describen un problema similar...

Salud!!
Responder Citando
  #10  
Antiguo 09-may-2007, 15:50
Helios Helios está desconectado
Aforado
 
Fecha de Ingreso: 08-junio-2006
Mensajes: 18
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Helios está en el buen camino
Pues resulta que ahora que desinstale el ZEN pues me dura más tiempo para hacer congelarse.

En el ultimo caso entre al monitor del sistema(dure como 10 minutos para hacerlo pero lo logre) y vi que tanto la memoria ram, swap, uso del sistema todos estaban, no se como decirlo, disparados? todos decian 88888888888888888888 no recuerdo bien pero creo que hasta la cantidad de procesos eran 88 xD

Bueno aqui les dejo el log de mi maquina, supongo que solo les interesaria la del dia de hoy mientras sucedio aquel pequeño(enorme) incidente


Código:
May  9 00:06:15 linux-7lrc syslog-ng[2467]: STATS: dropped 0
May  9 01:06:15 linux-7lrc syslog-ng[2467]: STATS: dropped 0
May  9 03:02:38 linux-7lrc syslog-ng[2467]: STATS: dropped 0
May  9 04:23:05 linux-7lrc syslog-ng[2467]: STATS: dropped 0
May  9 05:43:31 linux-7lrc syslog-ng[2467]: STATS: dropped 0
May  9 07:24:46 linux-7lrc syslog-ng[2533]: syslog-ng version 1.6.11 starting
May  9 07:24:47 linux-7lrc rchal: CPU frequency scaling is not supported by your processor.
May  9 07:24:47 linux-7lrc rchal: boot with 'CPUFREQ=no' in to avoid this warning.
May  9 07:24:47 linux-7lrc rchal: Cannot load cpufreq governors - No cpufreq driver available
May  9 07:24:48 linux-7lrc ifstatus:     lo        
May  9 07:24:48 linux-7lrc ifstatus: lo is up
May  9 07:24:48 linux-7lrc ifstatus: 1: lo:  mtu 16436 qdisc noqueue 
May  9 07:24:48 linux-7lrc ifstatus:     link/loopback 00:00:00:00:00:00 brd 00:00:00:00:00:00
May  9 07:24:48 linux-7lrc ifstatus:     inet 127.0.0.1/8 scope host lo
May  9 07:24:48 linux-7lrc ifstatus:     inet6 ::1/128 scope host 
May  9 07:24:48 linux-7lrc ifstatus:        valid_lft forever preferred_lft forever
May  9 07:24:48 linux-7lrc ifstatus:               IP address: 127.0.0.1/8
May  9 07:24:48 linux-7lrc ifstatus-route: Configured routes for interface lo:
May  9 07:24:48 linux-7lrc ifstatus-route:   127/8 - - lo  
May  9 07:24:48 linux-7lrc ifstatus-route: Active routes for interface lo:
May  9 07:24:48 linux-7lrc ifstatus-route:   127.0.0.0/8  scope link
May  9 07:24:48 linux-7lrc ifstatus-route: 1 of 1 configured routes for interface lo up
May  9 07:24:48 linux-7lrc ifup:     lo        
May  9 07:24:48 linux-7lrc ifup:     lo        
May  9 07:24:48 linux-7lrc ifup: IP address: 127.0.0.1/8  
May  9 07:24:48 linux-7lrc ifup:  
May  9 07:24:49 linux-7lrc ifup:     eth0      device: Intel Corporation 82562EZ 10/100 Ethernet Controller (rev 02)
May  9 07:24:49 linux-7lrc ifup:     eth0      configuration: eth-id-00:11:25:50:a3:c2
May  9 07:24:49 linux-7lrc ifup-dhcp:     eth0      (DHCP) 
May  9 07:24:49 linux-7lrc ifup-dhcp: . 
May  9 07:24:50 linux-7lrc ifup-dhcp: . 
May  9 07:24:51 linux-7lrc kernel: klogd 1.4.1, log source = /proc/kmsg started.
May  9 07:24:51 linux-7lrc kernel: NET: Registered protocol family 10
May  9 07:24:51 linux-7lrc kernel: lo: Disabled Privacy Extensions
May  9 07:24:51 linux-7lrc kernel: IPv6 over IPv4 tunneling driver
May  9 07:24:51 linux-7lrc syslog-ng[2533]: Changing permissions on special file /dev/xconsole
May  9 07:24:51 linux-7lrc syslog-ng[2533]: Changing permissions on special file /dev/tty10
May  9 07:24:51 linux-7lrc kernel: ip6_tables: (C) 2000-2006 Netfilter Core Team
May  9 07:24:51 linux-7lrc kernel: ip_tables: (C) 2000-2006 Netfilter Core Team
May  9 07:24:51 linux-7lrc kernel: Netfilter messages via NETLINK v0.30.
May  9 07:24:51 linux-7lrc kernel: ip_conntrack version 2.4 (8187 buckets, 65496 max) - 228 bytes per conntrack
May  9 07:24:51 linux-7lrc kernel: ACPI: Power Button (FF) [PWRF]
May  9 07:24:51 linux-7lrc kernel: ACPI: Power Button (CM) [PWRB]
May  9 07:24:51 linux-7lrc kernel: powernow: This module only works with AMD K7 CPUs
May  9 07:24:51 linux-7lrc kernel: ADDRCONF(NETDEV_UP): eth0: link is not ready
May  9 07:24:51 linux-7lrc kernel: e100: eth0: e100_watchdog: link up, 100Mbps, full-duplex
May  9 07:24:51 linux-7lrc kernel: ADDRCONF(NETDEV_CHANGE): eth0: link becomes ready
May  9 07:24:51 linux-7lrc kernel: NET: Registered protocol family 17
May  9 07:24:51 linux-7lrc logger: /etc/init.d/xdm: No changes for /etc/X11/xdm/Xservers
May  9 07:24:51 linux-7lrc logger: /etc/init.d/xdm: No changes for /etc/X11/xdm/xdm-config
May  9 07:24:51 linux-7lrc ifup-dhcp: . 
May  9 07:24:52 linux-7lrc ifup-dhcp: . 
May  9 07:24:53 linux-7lrc ifup-dhcp: . 
May  9 07:24:54 linux-7lrc modify_resolvconf: Service dhcpcd modified /etc/resolv.conf. See info block in this file
May  9 07:24:54 linux-7lrc dhcpcd[3168]: infinite IP address lease time. Exiting
May  9 07:24:55 linux-7lrc ifup-dhcp: IP/Netmask: 10.0.0.2
May  9 07:24:55 linux-7lrc ifup-dhcp:  / 255.255.255.0
May  9 07:24:55 linux-7lrc ifup-dhcp:  ('linux-7lrc')
May  9 07:24:55 linux-7lrc ifup-dhcp:  
May  9 07:24:55 linux-7lrc ifup:     eth0      device: Intel Corporation 82562EZ 10/100 Ethernet Controller (rev 02)
May  9 07:24:55 linux-7lrc ifup:     eth0      configuration: eth-id-00:11:25:50:a3:c2
May  9 07:24:56 linux-7lrc SuSEfirewall2: Warning: ip6tables does not support state matching. Extended IPv6 support disabled.
May  9 07:24:56 linux-7lrc ifup:     dsl0      
May  9 07:24:56 linux-7lrc SuSEfirewall2: /var/lock/SuSEfirewall2.booting exists which means system boot in progress, exit.
May  9 07:24:56 linux-7lrc syslog-ng[2533]: SIGHUP received, restarting syslog-ng
May  9 07:24:57 linux-7lrc ifup:     dsl1      
May  9 07:24:57 linux-7lrc syslog-ng[2533]: new configuration initialized
May  9 07:24:57 linux-7lrc pppd[3538]: Plugin rp-pppoe.so loaded.
May  9 07:24:57 linux-7lrc pppd[3551]: Plugin rp-pppoe.so loaded.
May  9 07:24:57 linux-7lrc kernel: CSLIP: code copyright 1989 Regents of the University of California
May  9 07:24:57 linux-7lrc kernel: klogd 1.4.1, ---------- state change ---------- 
May  9 07:24:57 linux-7lrc kernel: PPP generic driver version 2.4.2
May  9 07:24:57 linux-7lrc pppd[3538]: RP-PPPoE plugin version 3.3 compiled against pppd 2.4.4
May  9 07:24:57 linux-7lrc pppd[3551]: RP-PPPoE plugin version 3.3 compiled against pppd 2.4.4
May  9 07:24:57 linux-7lrc pppd[3538]: Plugin passwordfd.so loaded.
May  9 07:24:57 linux-7lrc pppd[3551]: Plugin passwordfd.so loaded.
May  9 07:24:57 linux-7lrc pppd[3538]: pppd 2.4.4 started by root, uid 0
May  9 07:24:57 linux-7lrc pppd[3551]: pppd 2.4.4 started by root, uid 0
May  9 07:24:57 linux-7lrc auditd: Config file /etc/audit/auditd.conf doesn't exist, skipping
May  9 07:24:57 linux-7lrc kernel: audit(1178709897.909:3): audit_backlog_limit=256 old=64 by auid=4294967295
May  9 07:24:58 linux-7lrc kernel: audit(1178709898.049:4): audit_pid=3625 old=0 by auid=4294967295
May  9 07:24:58 linux-7lrc auditd[3625]: Init complete, auditd 1.2.6 listening for events
May  9 07:24:58 linux-7lrc kernel: IA-32 Microcode Update Driver: v1.14a 
May  9 07:24:58 linux-7lrc kernel: microcode: CPU0 updated from revision 0x12 to 0x17, date = 04222005 
May  9 07:25:00 linux-7lrc kernel: eth0: no IPv6 routers present
May  9 07:25:01 linux-7lrc sshd[3870]: Server listening on :: port 22.
May  9 07:25:01 linux-7lrc smpppd[3821]: smpppd version 1.59 started
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/chargen [file=/etc/xinetd.conf] [line=26]
May  9 07:25:02 linux-7lrc /usr/sbin/cron[3914]: (CRON) STARTUP (V5.0)
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/chargen-udp [file=/etc/xinetd.d/chargen-udp] [line=12]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/cups-lpd [file=/etc/xinetd.d/cups-lpd] [line=13]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/cvs [file=/etc/xinetd.d/cvs] [line=10]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/daytime [file=/etc/xinetd.d/daytime] [line=14]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/daytime-udp [file=/etc/xinetd.d/daytime-udp] [line=12]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/echo [file=/etc/xinetd.d/echo] [line=13]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/echo-udp [file=/etc/xinetd.d/echo-udp] [line=12]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/netstat [file=/etc/xinetd.d/netstat] [line=13]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/rsync [file=/etc/xinetd.d/rsync] [line=14]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/sane-port [file=/etc/xinetd.d/sane-port] [line=11]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/servers [file=/etc/xinetd.d/servers] [line=13]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/services [file=/etc/xinetd.d/services] [line=12]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/swat [file=/etc/xinetd.d/swat] [line=12]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/systat [file=/etc/xinetd.d/systat] [line=11]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/time [file=/etc/xinetd.d/time] [line=15]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/time-udp [file=/etc/xinetd.d/time-udp] [line=13]
May  9 07:25:02 linux-7lrc xinetd[3899]: Reading included configuration file: /etc/xinetd.d/vnc [file=/etc/xinetd.d/vnc] [line=13]
May  9 07:25:02 linux-7lrc xinetd[3899]: Service chargen will use IPv6 or fallback to IPv4
May  9 07:25:02 linux-7lrc xinetd[3899]: Service chargen will use IPv6 or fallback to IPv4
May  9 07:25:02 linux-7lrc xinetd[3899]: Service daytime will use IPv6 or fallback to IPv4
May  9 07:25:02 linux-7lrc xinetd[3899]: Service daytime will use IPv6 or fallback to IPv4
May  9 07:25:02 linux-7lrc xinetd[3899]: Service echo will use IPv6 or fallback to IPv4
May  9 07:25:02 linux-7lrc xinetd[3899]: Service echo will use IPv6 or fallback to IPv4
May  9 07:25:02 linux-7lrc syslog-ng[2533]: Changing permissions on special file /dev/xconsole
May  9 07:25:02 linux-7lrc syslog-ng[2533]: Changing permissions on special file /dev/tty10
May  9 07:25:02 linux-7lrc xinetd[3899]: No such internal service: servers/stream - DISABLING
May  9 07:25:02 linux-7lrc xinetd[3899]: No such internal service: services/stream - DISABLING
May  9 07:25:02 linux-7lrc xinetd[3899]: Service time will use IPv6 or fallback to IPv4
May  9 07:25:02 linux-7lrc xinetd[3899]: Service time will use IPv6 or fallback to IPv4
May  9 07:25:02 linux-7lrc xinetd[3899]: xinetd Version 2.3.14 started with libwrap loadavg options compiled in.
May  9 07:25:02 linux-7lrc xinetd[3899]: Started working: 21 available services
May  9 07:25:07 linux-7lrc SuSEfirewall2: Warning: ip6tables does not support state matching. Extended IPv6 support disabled.
May  9 07:25:07 linux-7lrc SuSEfirewall2: Setting up rules from /etc/sysconfig/SuSEfirewall2 ...
May  9 07:25:08 linux-7lrc SuSEfirewall2: batch committing...
May  9 07:25:08 linux-7lrc SuSEfirewall2: Firewall rules successfully set
May  9 07:25:08 linux-7lrc kernel: bootsplash: status on console 0 changed to on
May  9 07:25:32 linux-7lrc pppd[3538]: Timeout waiting for PADO packets
May  9 07:25:32 linux-7lrc pppd[3551]: Timeout waiting for PADO packets
May  9 07:25:32 linux-7lrc pppd[3538]: Unable to complete PPPoE Discovery
May  9 07:25:32 linux-7lrc pppd[3538]: Exit.
May  9 07:25:32 linux-7lrc pppd[3551]: Unable to complete PPPoE Discovery
May  9 07:25:32 linux-7lrc pppd[3551]: Exit.
May  9 07:26:04 linux-7lrc sudo:  starlin : TTY=pts/1 ; PWD=/home/starlin ; USER=root ; COMMAND=/opt/kde3/bin/kdesu_stub -
May  9 07:26:04 linux-7lrc sudo:  starlin : TTY=pts/1 ; PWD=/home/starlin ; USER=root ; COMMAND=/opt/kde3/bin/kdesu_stub -
Cabe recordar que aunque el escritorio o no se que este congelado, aun puedo mover el mouse hasta cierto punto aunque aveces hasta el mouse se detiene
pd: Ah, mi maquina siempre esta conectada a internet con ADSL
__________________
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Activado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
¿porque ubuntu es mas popular q suse? goundzchecky El Contubernio 161 16-ago-2012 15:01
Suse Linux 10.0 + Rapido que OpenSuse 10.2 interdivx General OpenSUSE 1 26-abr-2007 15:17
Ayuda!!! Como instalar OpenSuse 10.2 dvd hernan_paez Instalación y Actualizaciones 9 19-feb-2007 15:07
Inestabilidad de opensuse 10.2 (ayuda) p3g4z0 General OpenSUSE 25 17-feb-2007 10:00
Problemas con Ati X800GT y OpenSuSE 10.2 - Ayuda please!! HyPeR Hardware 15 01-feb-2007 18:34



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 00:39.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba