Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Técnica > FAQs, Manuales y Tutoriales


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #11  
Antiguo 16-feb-2008, 13:18
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 16.473
Agradecimientos: 563
Agradecido 2.415 Veces en 1.626 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Cita:
Iniciado por GuSuse
Es una lastima pero ese manual (y la pagina) ya no existe. Seguire buscando...
Sigue buscando en el foro, aquí tienes otro: http://www.forosuse.org/forosuse/sho...83&postcount=8
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
  #12  
Antiguo 02-may-2008, 04:49
mono mono está desconectado
Aforado
 
Fecha de Ingreso: 21-abril-2007
Ubicación: chile
Versión: 10.1
Mensajes: 1
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
mono está en el buen camino
pucha hace ene que no me meto a esto, espero que te ayude un poco gama_blind si es que aun necesitas ayuda . . .

pero con ifconfig no configuras la wireless
primero debes saber si tu tarjeta está funcionando, una manera de saberlo es escaneando haber si encuentra las redes ceranas. esto lo logras con el comando

# iwlist scan

con eso debieran aparecer las redes inalambricas que tienes a tu alcance

si aparecen es que instalaste bien tu tarjeta . . .

despues de eso
para configurar debes aplicar

#iwconfig wlan0 essid "nombre de tu conexion" (wlan0 en mi caso )

con eso debieras estar utilizando ya tu red ahora solo faltaria levantarla

eso con el comando ifup

#ifup wlan0

y con eso debieras ya poder tener acceso a red inalambrica
Responder Citando
  #13  
Antiguo 18-may-2008, 07:40
Sweet Sweet está desconectado
Aforado
 
Fecha de Ingreso: 18-mayo-2008
Versión: 10.3
Mensajes: 14
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Sweet está en el buen camino
Hola... Soy Christian xD nuevito en el mundo de Linux xD...
Quisiera hacerles una pregunta , estoy pronto a instalar OpenSuse para probar.. si me gusta , me quedo...
Estuve revisando las listas de tarjetas...
Tengo la siguiente :

Chipset: Atheros 5007eg
Type: 802.11bg
Bus: PCI-e
Driver: madwifi
SL 10.3 : OK ( En las otras sale signo de interrogacion )

Comments: Requires nongpl kernel package. Look for [ticket number 1679] for link to required special snapshot of Madwifi. Standard edition of Madwifi (v0.9.4) will not work with this device. This device is typically misidentified in lspci as a 5006eg. Look for pci device ID 001c. Some laptops are marked as having an AR5BXB53 which is the same device.

Entre al ticket number 1679:

http://madwifi.org/ticket/1679

Por lo que lei... no se si solo funciona con 32 bits.. o solo funciona con 64 bits...
( Es que ahora mismo me estoy bajando el dvd de 64 Bits ... de ser que no funcione , seria una perdida de tiempo xD jajaja )

Lo demas no lo entendi para nada... algo de los parches y eso...
Alguien me lo podria explicar??
Y que es lo que finalmente tengo que descargar para poder funcionar bien :O ??

Mi msn es rose.in.flames@gmail.com

Estare atento a este foro a ver si alguien me ayuda...

Asi se ganan un nuevo usuario de OpenSuse Jejejeje
Gracias
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problemas configurando red wifi Mr.Mitnick Internet, Redes y Wireless 2 02-abr-2007 22:02
Problema un poco raro en conexion wifi Bering Internet, Redes y Wireless 0 27-oct-2006 19:06
wifi wifi y mas wifi :( canihojr Hardware 2 30-jun-2006 14:44
Wifi con ndiswraper ayuda. incomodo Hardware 4 05-may-2006 19:32
Que tarjeta wifi comprarme para..?? canihojr Hardware 4 07-abr-2006 20:25



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 09:03.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba