Página 1 de 4 123 ... ÚltimoÚltimo
Mostrando resultados del 1 al 10 de 35

Tema: Ayuda para instalar impresora hp laserjet 1600

  1. #1
    xvega Invitado

    Ayuda para instalar impresora hp laserjet 1600 (Solucionado)

    Hola, no consigo hacer funcionar la impresora "HP Color LaserJet 1600" a través del
    USB (ignoro si funcionan o no los puertos USB ya que al enchufar un mp3 de 1GB
    no le "veo"), os detallo los pasos que he seguido:

    - la información y descarga del driver para mi impresora está en:
    http://www.linuxprinting.org/show_dr..._LaserJet_1600
    http://foo2hp.rkkda.com/

    - Para instalar el driver he seguido los pasos según "http://foo2hp.rkkda.com/":
    Compile:
    $ make
    Get .ICM profiles for color correction:
    $ ./getweb 2600n # Get HP LaserJet 2600n .ICM files
    Install driver, foomatic XML files, and extra files:
    $ su OR $ sudo make install
    # make install
    (Optional) If you use CUPS, restart the spooler:
    # make cups OR $ sudo make cups

    - En "Yast2\Hardware\Impresora" trato de añadir la impresora introduciendo los siguientes valores:
    * Tipo de Impresora: Impresoras conectadas directamente.
    * Impresoras conectadas directamente: Impresora de puerto USB.
    * Conexión de impresora de puerto USB: Primera impresora USB (/dev/usb/lp0).
    Aquí si doy a "Probar conexión de impresora" no hace nada.
    * Nombre para la impresión: HP1600.
    Si hago click sobre el botón "Impresión de prueba\Probar la impresión de texto"
    no hace nada.
    * De todas formas doy a siguiente y finalizar y queda añadida esa impresora.


    Por si sirve de ayuda detallo más información:
    - Utilizo Suse 10.1 Remasterizado x86-64, con gnome.
    - El paquete "hplip" está instalado.
    - Mi placa base es una Asus A8N-E (socket 939,PCX,Nforce4 ultra,etc). 2 Discos
    duros IDE.
    - La impresora está conectada directamente a un USB de la placa, sin hub de SB's.
    - El contenido de etc/mtab es:
    /dev/hdb2 / reiserfs rw,acl,user_xattr 0 0
    proc /proc proc rw 0 0
    sysfs /sys sysfs rw 0 0
    debugfs /sys/kernel/debug debugfs rw 0 0
    udev /dev tmpfs rw 0 0
    devpts /dev/pts devpts rw,mode=0620,gid=5 0 0
    /dev/hdb3 /home reiserfs rw,acl,user_xattr 0 0
    /dev/hda1 /windows/C ntfs ro,noexec,nosuid,nodev,gid=100,umask=0002,nls=utf8 0 0
    /dev/hda2 /windows/D ntfs ro,noexec,nosuid,nodev,gid=100,umask=0002,nls=utf8 0 0
    /dev/hda5 /windows/E vfat rw,noexec,nosuid,nodev,gid=100,umask=0002,utf8=tru e 0 0
    /dev/hda6 /windows/F ntfs ro,noexec,nosuid,nodev,gid=100,umask=0002,nls=utf8 0 0
    /dev/hda7 /windows/G ntfs ro,noexec,nosuid,nodev,gid=100,umask=0002,nls=utf8 0 0
    securityfs /sys/kernel/security securityfs rw 0 0

    Solicito vuestra ayuda, mucha gracias. También gracias por los problemas que ya he conseguido solventar gracias al foro :-)
    Última edición por xvega; 10-dic-2006 a las 18:08 Razón: porque ya está solucionado

  2. #2
    xvega Invitado

    Problemas con los puertos USB

    Buenas tardes, necesito alguna pista caritativa, por pequeña que sea, de por qué nada de lo que conecto al puerto USB consigo hacerlo funcionar. Llevo días buscando en los mensajes del foro e incluso google y estoy desesperado.

    He probado con la impresora hp, con el reproductor mp3 usb y con el lector de tarjetas+tarjeta compact flash.

    El módulo usbfs no aparece al realizar un "lsmod | grep usbfs". Si intento cargarlo con "modprobe usbfs" me dice que "FATAL: Module usbfs not found."

    Los ficheros mtab y fstab contienen las mismas lineas antes y despues de conectar al usb.

    Las últimas líneas mostradas al hacer un dmesg son idénticas antes y después de conectar al usb.

    Nada me hace pensar que Suse 10.1 llegue a detectar que algo se conecta al usb. Porfa iluminadme por el camino que conduce a Suse y abandonar el de wdous.

  3. #3
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.164
    Poder de Credibilidad
    10
    No tengo tu impresora. Hay un manual de anujalde sobre impresoras HP, mira si te sirve. No obstante, el cups, gimp y el gestor de impresor de KDE, mira ajustes personales, son bastantes configurables, siendo el ultimo, KDE, muy interesante: copiar un fichero ppd, donde "casi" traga todo. También te puede servir el Turboprint para Linux.

    Haber si va a ser que lo tienes conectado a un hub de usbs y ese es el problema.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  4. #4
    xvega Invitado
    lo primero gracias por contestar diablo rojo, los dispositivos usb están conectados directamente a la placa base, no utilido hub de usb. La placa es una Asus A8N-E con soporte para 8 o 10 puertos usb 2.0. Probaré a instalar el suse 10.2 a ver si se arregla algo...
    aparte la impresora, ¿alguna pista sobre los puertos usb?
    Última edición por xvega; 09-dic-2006 a las 20:49

  5. #5
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.164
    Poder de Credibilidad
    10
    Hay comandos para ver los puertos usb e incidencias:
    hwinfo --usb
    lsusb -v
    dmesg | grep -i usb

    Busca en bugzilla de OpenSuse por tu placa base.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  6. #6
    xvega Invitado

    Solucionado - Ya Funciona La Impresora

    Que ya imprime !! como mola !!

    Después de ejecutar los comandos:
    hwinfo --usb
    lsusb -v
    dmesg | grep -i usb

    y ver que me mostraban varios errores incomprensibles para mi, decidí formatear el disco duro e instalar el Suse 10.2. He seguido los mismos pasos que los indicados arriba y ahora ya funciona.

  7. #7
    Fecha de Ingreso
    03-abril-2006
    Ubicación
    Castellbell i el Vilar - Barcelona
    Mensajes
    458
    Poder de Credibilidad
    13
    Hola:
    No se si es que soy muy bruta o que me pasa pero explico:
    Tengo la misma impresora HP Color LaserJet 1600.
    OpenSuse 10.3
    Conectada a puerto USB directo a la placa ASROCK ALI VENF4G
    Procesador AMD Atthlon (tm) 64 processor 3.500 +
    Dos discos duros Seagate
    He hecho lo que pone Diablo Rojo y me salen un montón de líneas así que pondré lo que veo que tiene que ver con la impresora.

    "hwinfo --usb
    05: USB 00.0: 10a00 Hub
    [Created at usb.122]
    UDI: /org/freedesktop/Hal/devices/usb_device_0_0_0000_00_0b_0_if0
    Unique ID: k4bc.9KoeiDTdBb0
    SysFS ID: /devices/pci0000:00/0000:00:0b.0/usb1/1-0:1.0
    SysFS BusID: 1-0:1.0
    Hardware Class: hub
    Model: "Linux 2.6.22.17-0.1-default ohci_hcd OHCI Host Controller"
    Hotplug: USB
    Vendor: "Linux 2.6.22.17-0.1-default ohci_hcd"
    Device: "OHCI Host Controller"
    Revision: "2.06"
    Serial ID: "0000:00:0b.0"
    Driver: "hub"
    Driver Modules: "usbcore"
    Speed: 12 Mbps
    Module Alias: "usb:v0000p0000d0206dc09dsc00dp00ic09isc00ip00 "
    Driver Info #0:
    Driver Status: usbcore is active
    Driver Activation Cmd: "modprobe usbcore"
    Config Status: cfg=new, avail=yes, need=no, active=unknown
    07: USB 00.0: 10900 Printer
    [Created at usb.122]
    UDI: /org/freedesktop/Hal/devices/usb_device_3f0_3a17_JV40W16_if0_printer_noserial
    Unique ID: hSuP._JRSwSmuYiF
    Parent ID: pBe4.sGu15o1wkU4
    SysFS ID: /devices/pci0000:00/0000:00:0b.1/usb2/2-2/2-2:1.0
    SysFS BusID: 2-2:1.0
    Hardware Class: printer
    Model: "HP Color LaserJet 1600"
    Hotplug: USB
    Vendor: usb 0x03f0 "HP"
    Device: usb 0x3a17 "HP Color LaserJet 1600"
    SubVendor: "Hewlett-Packard"
    SubDevice: "HP Color LaserJet 1600"
    Revision: "1.00"
    Serial ID: "JV40W16"
    Driver: "usblp"
    Driver Modules: "usblp"
    Device File: /dev/usb/lp0
    Device Files: /dev/usb/lp0, /dev/usblp0
    Device Number: char 180:0
    Speed: 480 Mbps
    Module Alias: "usb:v03F0p3A17d0100dc00dsc00dp00ic07isc01ip02 "
    Driver Info #0:
    Driver Status: usblp is active
    Driver Activation Cmd: "modprobe usblp"
    Config Status: cfg=no, avail=yes, need=no, active=unknown
    Attached to: #6 (Hub)"

    "lsusb -v

    Bus 002 Device 003: ID 03f0:3a17 Hewlett-Packard
    Device Descriptor:
    bLength 18
    bDescriptorType 1
    bcdUSB 2.00
    bDeviceClass 0 (Defined at Interface level)
    bDeviceSubClass 0
    bDeviceProtocol 0
    bMaxPacketSize0 64
    idVendor 0x03f0 Hewlett-Packard
    idProduct 0x3a17
    bcdDevice 1.00
    iManufacturer 1 Hewlett-Packard
    iProduct 2 HP Color LaserJet 1600
    iSerial 3 JV40W16
    bNumConfigurations 1
    Configuration Descriptor:
    bLength 9
    bDescriptorType 2
    wTotalLength 32
    bNumInterfaces 1
    bConfigurationValue 1
    iConfiguration 0
    bmAttributes 0xc0
    Self Powered
    MaxPower 98mA
    Interface Descriptor:
    bLength 9
    bDescriptorType 4
    bInterfaceNumber 0
    bAlternateSetting 0
    bNumEndpoints 2
    bInterfaceClass 7 Printer
    bInterfaceSubClass 1 Printer
    bInterfaceProtocol 2 Bidirectional
    iInterface 0
    Endpoint Descriptor:
    bLength 7
    bDescriptorType 5
    bEndpointAddress 0x01 EP 1 OUT
    bmAttributes 2
    Transfer Type Bulk
    Synch Type None
    Usage Type Data
    wMaxPacketSize 0x0200 1x 512 bytes
    bInterval 0
    Endpoint Descriptor:
    bLength 7
    bDescriptorType 5
    bEndpointAddress 0x81 EP 1 IN
    bmAttributes 2
    Transfer Type Bulk
    Synch Type None
    Usage Type Data
    wMaxPacketSize 0x0200 1x 512 bytes
    bInterval 0
    Device Qualifier (for other device speed):
    bLength 10
    bDescriptorType 6
    bcdUSB 2.00
    bDeviceClass 0 (Defined at Interface level)
    bDeviceSubClass 0
    bDeviceProtocol 0
    bMaxPacketSize0 64
    bNumConfigurations 1
    Device Status: 0x0001
    Self Powered"

    "dmesg | grep -i usb
    usbcore: registered new interface driver usbfs
    usbcore: registered new interface driver hub
    usbcore: registered new device driver usb
    ohci_hcd: 2006 August 04 USB 1.1 'Open' Host Controller (OHCI) Driver
    ohci_hcd 0000:00:0b.0: new USB bus registered, assigned bus number 1
    sda: sda1 sda2 <<6>usb usb1: new device found, idVendor=0000, idProduct=0000
    usb usb1: new device strings: Mfr=3, Product=2, SerialNumber=1
    usb usb1: Product: OHCI Host Controller
    usb usb1: Manufacturer: Linux 2.6.22.17-0.1-default ohci_hcd
    usb usb1: SerialNumber: 0000:00:0b.0
    usb usb1: configuration #1 chosen from 1 choice
    hub 1-0:1.0: USB hub found
    ehci_hcd 0000:00:0b.1: new USB bus registered, assigned bus number 2
    ehci_hcd 0000:00:0b.1: USB 2.0 started, EHCI 1.00, driver 10 Dec 2004
    usb usb2: new device found, idVendor=0000, idProduct=0000
    usb usb2: new device strings: Mfr=3, Product=2, SerialNumber=1
    usb usb2: Product: EHCI Host Controller
    usb usb2: Manufacturer: Linux 2.6.22.17-0.1-default ehci_hcd
    usb usb2: SerialNumber: 0000:00:0b.1
    usb usb2: configuration #1 chosen from 1 choice
    hub 2-0:1.0: USB hub found
    usb 2-2: new high speed USB device using ehci_hcd and address 3
    usb 2-2: new device found, idVendor=03f0, idProduct=3a17
    usb 2-2: new device strings: Mfr=1, Product=2, SerialNumber=3
    usb 2-2: Product: HP Color LaserJet 1600
    usb 2-2: Manufacturer: Hewlett-Packard
    usb 2-2: SerialNumber: JV40W16
    usb 2-2: configuration #1 chosen from 1 choice
    usb 1-1: new full speed USB device using ohci_hcd and address 2
    usb 1-1: new device found, idVendor=03f0, idProduct=1405
    usb 1-1: new device strings: Mfr=1, Product=2, SerialNumber=12
    usb 1-1: Product: HP Scanjet Scanner
    usb 1-1: Manufacturer: Hewlett-Packard
    usb 1-1: SerialNumber: CN387S223B
    usb 1-1: configuration #1 chosen from 1 choice
    drivers/usb/class/usblp.c: usblp0: USB Bidirectional printer dev 3 if 0 alt 0 proto 2 vid 0x03F0 pid 0x3A17
    usbcore: registered new interface driver usblp
    drivers/usb/class/usblp.c: v0.13: USB Printer Device Class driver"

    Por lo poco que entiendo me parece que el puerto USB lo reconoce pero lo que no se como hacer es la instalación de los drivers. He intentado con las explicaciones de la Web y las que puso xvega pero me pone:

    $ Wget-O foo2zjs.tar.gz http://foo2zjs.rkkda.com/foo2zjs.tar.gz
    -bash: $: command not found

    Pruebo poniendo donde tengo los drivers descargados:
    Carmen:~ # /home/caperucita/Documents/foo2zjs
    -bash: /home/caperucita/Documents/foo2zjs: is a directory
    Carmen:~ # $ make
    -bash: $: command not found
    Y hasta aquí llego porque mi recursos a nivel de consola son mínimos.

    Ya se que, a que vosotros sabéis mucho, os parecerá algo patético y en cierto modo es cierto pero no tengo tiempo para ponerme a aprender una vez más esos comandos, de momento, y necesito que la impresora me imprima.Si alguien me puede poner como tengo que poner los comandos en la consola lo agradeceré y prometo que me los guardaré como ya los tengo de otras instalaciones de software.

    Agradezco de antemano la ayuda que me podáis dar.

    Besos,

    Carmen
    Si lloras por haber perdido el sol las lágrimas no te dejaran ver las estrellas

  8. #8
    Fecha de Ingreso
    05-diciembre-2005
    Ubicación
    L-V: Madrid ... V-D: Cáceres
    Mensajes
    531
    Poder de Credibilidad
    14

    Wink

    Cita Iniciado por SolyLuna
    Hola:
    No se si es que soy muy bruta o que me pasa pero explico:
    Tengo la misma impresora HP Color LaserJet 1600.
    OpenSuse 10.3
    Conectada a puerto USB directo a la placa ASROCK ALI VENF4G
    Procesador AMD Atthlon (tm) 64 processor 3.500 +
    Dos discos duros Seagate
    He hecho lo que pone Diablo Rojo y me salen un montón de líneas así que pondré lo que veo que tiene que ver con la impresora.

    Agradezco de antemano la ayuda que me podáis dar.

    Besos,

    Carmen
    Una pregunta estupida: ¿Porqué no la configuras a través de HPLIP? Es un paquete que seguro que tienes en YAST (si no te agregas el repo de ANUBISG1), que te dejará un icono en el menú-aplicaciones-sistema-monitor llamado "Gestor de dispositivos HP (hp-toolbox)", y desde allí la puedes configurar con un asistente. Por cierto, procura configurarla cómo hp:// y no cómo usb://.

    Un abrazo.

    P.D. Se me olvidava: actualizate a la versión 2.6.24 del kernel, y no se te ocurra ponerte la 2.6.25_rc2 porqué me dio problemas con los puertos USB, y eso NO nos interesa.
    Última edición por manelleon; 07-may-2008 a las 20:04 Razón: Más información
    ¡¡¡ El rey (KDE3) ha muerto , viva el rey (KDE4) !!!

    Manel y ...
    OpenSuSE
    ... ¡¡¡ REIVINDICA LO SIMPLE !!! ...




  9. #9
    Fecha de Ingreso
    03-abril-2006
    Ubicación
    Castellbell i el Vilar - Barcelona
    Mensajes
    458
    Poder de Credibilidad
    13
    Cita Iniciado por manelleon
    Una pregunta estupida: ¿Porqué no la configuras a través de HPLIP? Es un paquete que seguro que tienes en YAST (si no te agregas el repo de ANUBISG1), que te dejará un icono en el menú-aplicaciones-sistema-monitor llamado "Gestor de dispositivos HP (hp-toolbox)", y desde allí la puedes configurar con un asistente. Por cierto, procura configurarla cómo hp:// y no cómo usb://.

    Un abrazo.

    P.D. Se me olvidava: actualizate a la versión 2.6.24 del kernel, y no se te ocurra ponerte la 2.6.25_rc2 porqué me dio problemas con los puertos USB, y eso NO nos interesa.
    HPLIP ya está instalado pero cuando voy a Gestor de dispositivos HP (hp-toolbox) me dice"Error no se encontró un dispositivo o dispositivo incompatible" y me sale una ventana superpuesta en la que pone "No se encontraron dispositivos HP instalados" Y me da tres diferentes opciones:

    1 - Ejecute hp-setup en un shell/terminal o haga clic en "configurar dispositivo". Cuando lo hago me sale una ventanita que pone "No devices found". Please make sure Your printer is properly connected and powered-on. También lo he hecho en consola y sale exactamente lo mismo.

    2- Me deriva a Cups, que no he configurado nunca.Me pide. Nombre, Ubicación y Descripción. La ubicación he puesto lo que me sale en YAST: "Impresora USB en //hp://Color%20LaserJet%201600". Y ha seguido buscando un driver pero cuando, teóricamente, había terminado me pide el nombre de usuario y contraseña. No se donde me tengo que registrar.

    3- La utilidad de configuración de Impresoras - YAST. Ahora explicaré ese tema.

    Antes pongo lo más curioso del final del aviso del Gestor HP : "Nota: Solo los dispositivos instalados con hp:Cups Backend aparecerán en el Administrador de dispositivos de HP.

    En YAST aparece en Hardware- Impresoras como Hp Color LaserJet 1600, en "Configuración" - Conexión, señalando que está conectada al puerto USB y cuando le doy a Probar conexión. Pone: "Parece que no hay ningún problema con el dispositivo seleccionado" "Si la impresora ha tenido algún tipo reacción... la conexión de Hardware debería estar funcionando correctamente". No ha habido ninguna reacción. Sigue sin imprimir la página de prueba.

    Por eso vine buscando ayuda y encontré este hilo pero como puse en el post anterior no se que puedo hacer.

    En cuanto al Kernel no se como actualizar a la versión 2.6.24 porque en YAST me actualizó a esa después de instalar.

    Gracias por vuestra ayuda. Besos,

    Carmen
    Si lloras por haber perdido el sol las lágrimas no te dejaran ver las estrellas

  10. #10
    Fecha de Ingreso
    05-diciembre-2005
    Ubicación
    L-V: Madrid ... V-D: Cáceres
    Mensajes
    531
    Poder de Credibilidad
    14

    Wink

    Cita Iniciado por SolyLuna
    HPLIP ya está instalado pero cuando voy a Gestor de dispositivos HP (hp-toolbox) me dice"Error no se encontró un dispositivo o dispositivo incompatible" y me sale una ventana superpuesta en la que pone "No se encontraron dispositivos HP instalados" Y me da tres diferentes opciones:

    1 - Ejecute hp-setup en un shell/terminal o haga clic en "configurar dispositivo". Cuando lo hago me sale una ventanita que pone "No devices found". Please make sure Your printer is properly connected and powered-on. También lo he hecho en consola y sale exactamente lo mismo.

    2- Me deriva a Cups, que no he configurado nunca.Me pide. Nombre, Ubicación y Descripción. La ubicación he puesto lo que me sale en YAST: "Impresora USB en //hp://Color%20LaserJet%201600". Y ha seguido buscando un driver pero cuando, teóricamente, había terminado me pide el nombre de usuario y contraseña. No se donde me tengo que registrar.

    3- La utilidad de configuración de Impresoras - YAST. Ahora explicaré ese tema.

    Antes pongo lo más curioso del final del aviso del Gestor HP : "Nota: Solo los dispositivos instalados con hp:Cups Backend aparecerán en el Administrador de dispositivos de HP.

    En YAST aparece en Hardware- Impresoras como Hp Color LaserJet 1600, en "Configuración" - Conexión, señalando que está conectada al puerto USB y cuando le doy a Probar conexión. Pone: "Parece que no hay ningún problema con el dispositivo seleccionado" "Si la impresora ha tenido algún tipo reacción... la conexión de Hardware debería estar funcionando correctamente". No ha habido ninguna reacción. Sigue sin imprimir la página de prueba.

    Por eso vine buscando ayuda y encontré este hilo pero como puse en el post anterior no se que puedo hacer.

    En cuanto al Kernel no se como actualizar a la versión 2.6.24 porque en YAST me actualizó a esa después de instalar.

    Gracias por vuestra ayuda. Besos,

    Carmen
    Escoge la segunda opción e instalala con CUPS. A mi me ha pasado lo mismo con mi HP PSC-500. Al final solamente la he conseguido hacerla funcionar cómo impresora, porque el scaner no me lo detecta.

    Cuando te abra el navegador (http://localhost:631) pulsa el enlace "Añadir impresora" y continua la instalación.

    Un abrazo.

    P.D. ... algún alma caritativa, que le ponga a esta chica el REPO del kernel 2.6.24. Gracias.
    ¡¡¡ El rey (KDE3) ha muerto , viva el rey (KDE4) !!!

    Manel y ...
    OpenSuSE
    ... ¡¡¡ REIVINDICA LO SIMPLE !!! ...




Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. suse 10.1 y wmware
    By antaramir in forum Hardware
    Respuestas: 2
    Último mensaje: 16-nov-2006, 00:40
  2. Acelerando los discos duros en GNU/Linux
    By DiabloRojo in forum FAQs, Manuales y Tutoriales
    Respuestas: 0
    Último mensaje: 31-oct-2006, 21:42
  3. manual para instalar un servidor de correos con postfix
    By cejodrake in forum Internet, Redes y Wireless
    Respuestas: 2
    Último mensaje: 19-abr-2006, 03:22
  4. Driver para impresora Canon, HP, Epson
    By riven in forum Hardware
    Respuestas: 0
    Último mensaje: 06-sep-2004, 01:39
  5. Ayuda para configurar touchpad
    By Mdk in forum Hardware
    Respuestas: 9
    Último mensaje: 24-ago-2004, 08:29

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •