Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 5 de 5

Tema: que rpm tengo que usar

  1. #1
    power Invitado

    Red face que rpm tengo que usar

    como puedo saber que archivo necesito.lo digo por lo de 386 586 etc. he probado algunos y no me funcionan.mi sistema es 9.0 y la cpu k7 1.33

  2. #2
    Fecha de Ingreso
    27-julio-2004
    Ubicación
    En un lugar de la mancha ...
    Mensajes
    2.348
    Post Thanks / Like
    Poder de Credibilidad
    19
    Hola

    Cita Iniciado por power
    he probado algunos y no me funcionan
    Qué problema te da exactamente??

    En principio te daría casi igual usar unos que otros, a efectos de que te funcionen. Cada tipo de paquetes se supone que están optimizados para un tipo de máquina concreta, pero eso normalmente no significa que no puedas usar otro diferente
    La carrera no siempre la ganan los más veloces, sino aquellos que siguen corriendo
    "No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"

  3. #3
    power Invitado
    como sabre el optimo para mi maquina

  4. #4
    Fecha de Ingreso
    27-julio-2004
    Ubicación
    En un lugar de la mancha ...
    Mensajes
    2.348
    Post Thanks / Like
    Poder de Credibilidad
    19
    Pues si no me equivoco para la que pusiste antes sería el i686 pero ya digo que en cualquier caso te debería funcionar bien también cualquier otro
    La carrera no siempre la ganan los más veloces, sino aquellos que siguen corriendo
    "No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"

  5. #5
    power Invitado
    probare los i686 ya te dire algo

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Bug en el KDE, o yo no se usar el SuSE
    By serghio in forum Escritorios: KDE, Gnome, otros...
    Respuestas: 1
    Último mensaje: 18-feb-2005, 19:39
  2. Disco duro portatil
    By Moi in forum Hardware
    Respuestas: 4
    Último mensaje: 05-ene-2005, 14:46
  3. No les tengo olvidado
    By Juanito in forum La cafetería
    Respuestas: 3
    Último mensaje: 11-dic-2004, 22:04
  4. Ya tengo SuSE 9.2
    By mabs in forum General OpenSUSE
    Respuestas: 33
    Último mensaje: 28-nov-2004, 22:13
  5. No tengo MIDI
    By Dudu678 in forum Hardware
    Respuestas: 3
    Último mensaje: 24-oct-2004, 09:43

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •