Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 2 de 2

Tema: Bug en el KDE, o yo no se usar el SuSE

  1. #1
    serghio Invitado

    Bug en el KDE, o yo no se usar el SuSE

    hola a todos, recien una semana usando el SuSE 9.1, y hasta ahora no he podido instalar el mono, algunos dicen que el SuSE ya lo trae, eso no lo se, pero yo no he podido instalarlo, iba a ver a programas a ver si lo tenia instalado, y plowwwwwwwww, cuando me logeo, ya no funciona, tengo 3 usuarios y no ingresa con ninguno, las claves estan bien, si pruebo con user no valido, me sale error, pero con los otros no sale error, solo sale un pantallazo y de nuevo vuelve al login, y asi se mete en un while infinito, a alguien ya le pasado este error...?



  2. #2
    Fecha de Ingreso
    27-enero-2005
    Mensajes
    134
    Post Thanks / Like
    Poder de Credibilidad
    15
    hola serghio!

    Deberias dar un poco de mas informacion sobre el error, mirando los log's del sistema.

    De todas formas, suena a una configuracion incorrecta de las X... Inicia en consola y ejecuta el yast (si tienes instalado ncurses) para corregirlo. Si es problema del kde mira los log's de sesiones y tendras una idea de que puede estar ocurriendo o en peor de los casos (si es configuraciones erroneas de kde): "rm -rf /home/usuario/.kde*" o crea un nuevo usario ;-).

    Estas seguro que no cambiaste alguna configuracion o le hiciste algo al sistema? por ejemplo cambiar algo en /boot/grub/menu.lst ?

    Espero que eso te sirva!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Como Instalar SuSe 9.2 Profesional???
    By Kensai in forum Instalación y Actualizaciones
    Respuestas: 8
    Último mensaje: 18-ago-2006, 09:39
  2. como configurar una ATI en SUSE 9.2 (mini "how to")
    By yakko in forum FAQs, Manuales y Tutoriales
    Respuestas: 1
    Último mensaje: 21-abr-2005, 15:52
  3. pregunta atipica.¿por que suse es rapido?
    By backkust in forum General OpenSUSE
    Respuestas: 5
    Último mensaje: 31-oct-2004, 20:47
  4. SuSE 9.0 y Win XP
    By zhonnetiks in forum General OpenSUSE
    Respuestas: 9
    Último mensaje: 15-ago-2004, 23:48
  5. Aviso de seguridad
    By Kunael in forum Internet, Redes y Wireless
    Respuestas: 1
    Último mensaje: 05-ago-2004, 22:35

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •