Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 2 de 2

Tema: problema con video de placa asrock P4VM8

  1. #1
    Fecha de Ingreso
    12-junio-2006
    Ubicación
    colombia
    Mensajes
    48
    Post Thanks / Like
    Poder de Credibilidad
    0

    Angry problema con video de placa asrock P4VM8

    hola, amigos del foro de suse, tengo suse 10.0 instado en una maquina con las siguientes especificaciones:

    mother board asrock modelo P4VM8
    video integrado: integrated unichrome pro 3D graphic
    disco de 80 Gb marca itachi
    procesaro intel pentium 4 a 3.0Ghz con HT prescot
    512Mb de memoria Ram


    a la hora de instalar el suse 10.0 todo va normal

    cuanto se intenta igresar al sistema toda va bien, desde el arranque hasta cuanto empieza a cargar el suse en su entrono grafico,
    todos los colores se ven como si fuera 1bit se ve inmundo muy feo los colores feos , casi no se puede distinguir nada....

    entre a sax2 por medio del terminal

    ctrl + alt + F2
    ingreso como adminstrador
    init 3
    vuelvo e ingreso como adminstrador
    sax2

    entro a la cofiguracion del sistema grafico y aparentemente todo esta bien, hasta el monitor , pero
    1 (logicamento no hay aceleracion 3D)
    2 trato de cambiarle la profundidad de colores y la resolucion de pantalla y aparentemente cambia, la resolucion pero contunuando el problema de los colores, y por mucho que trato de cambiarselos, no logro por que la configuracion aparenta cambiar pero no lo hace, al reiniciar el equipo sigue =


    PD: en ningun sistema operativo de windows habia tenido tal problema, incluso tengo el windows xp instalado junto con el suse 10.0 en la misma makina sin nunguna clase de problema de video, pero me quiero cambiar , por obias razones,

    creo que debe de haber alguien mas con esa placa que tenga instalado suse 10.0, y halla podido solucionar el problema,

    baje los drivers pero no se como configurarlos (en caso de que sea problema de drivers (pero me parece raro que suse siendo completo no los posea,)

    por ahi derecho si alguien ya pudo configurar la aceleracion 3D le agradeceria muchisisimo ya que no quiero depender por ninguna circunstancia de winbug (windows)

    bueno agradezco de antemano cualquier colaboracion , enlace o consejo que me quieran dar

    por si algo, mi correo es ultimateapocalispis@yahoo.es

  2. #2
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.430
    Post Thanks / Like
    Poder de Credibilidad
    10
    Cita Iniciado por [Apocalipsis]
    baje los drivers pero no se como configurarlos (en caso de que sea problema de drivers (pero me parece raro que suse siendo completo no los posea,)[/email]
    Leete el fichero README o INSTALL del driver que te lo explica todo.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Respuestas: 3
    Último mensaje: 20-jul-2006, 06:19
  2. Problema editando video
    By Epifumi in forum Software
    Respuestas: 0
    Último mensaje: 27-ene-2006, 12:37
  3. problema con tarjeta de video
    By hieaki in forum Hardware
    Respuestas: 1
    Último mensaje: 15-nov-2005, 17:40
  4. Problema capturando video.
    By metacircuit in forum Multimedia
    Respuestas: 2
    Último mensaje: 20-jun-2005, 16:03
  5. configuracion de placa controladora de video
    By ancabi in forum Hardware
    Respuestas: 0
    Último mensaje: 28-abr-2005, 16:38

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •