Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 4 de 4

Tema: Problema Flash

  1. #1
    Fecha de Ingreso
    14-septiembre-2004
    Mensajes
    44
    Post Thanks / Like
    Poder de Credibilidad
    0

    Problema Flash

    Buenas.
    De un tiempo a esta parte, en mozilla y firefox , no me funciona el plug-in de flash.
    me da un error que dice que no se pudo cargar el plug-in, que intente recargar la pagina.
    lo extraño es que con konqueror si cargan las animaciones.
    Probé reinstalando el plug-in ademas del firefox y mozilla, pero no hay caso...
    alguna idea?
    salu2

  2. #2
    Fecha de Ingreso
    06-agosto-2004
    Ubicación
    Madrid
    Mensajes
    847
    Post Thanks / Like
    Poder de Credibilidad
    17
    Ejecuta el navegador desde una ventana de consola y postea el error que te sale en esta al cargar y navegar una pagina con Flash.
    Saludos.
    XXXXXXXXXXXXXX

  3. #3
    Fecha de Ingreso
    14-septiembre-2004
    Mensajes
    44
    Post Thanks / Like
    Poder de Credibilidad
    0
    esta es la salida de ejecutarlo desde la consola

    faz@alyssabox:~> firefox
    MozPlugger: Failed to execute m4.
    MozPlugger: Failed to execute m4.
    MozPlugger: Failed to execute m4.

    el error no cambia al ver una pagina con flash.

    salu2

  4. #4
    Fecha de Ingreso
    14-septiembre-2004
    Mensajes
    44
    Post Thanks / Like
    Poder de Credibilidad
    0
    lo hice de esta manera tambien, y al parecer queda mas claro

    faz@alyssabox:~> firefox http://www.lun.com
    MozPlugger: Failed to execute m4.
    MozPlugger: Failed to execute m4.
    MozPlugger: Failed to execute m4.
    *** loading the extensions datasource
    *** ExtensionManager:_updateManifests: no access privileges to application directory, skipping.
    MozPlugger: Failed to execute m4.
    MozPlugger: Failed to execute m4.
    MozPlugger: Failed to execute m4.
    *** loading the extensions datasource
    *** ExtensionManager:_updateManifests: no access privileges to application directory, skipping.

    salu2

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Problema con el Flash FXP
    By monisa in forum La cafetería
    Respuestas: 1
    Último mensaje: 20-nov-2004, 20:50
  2. Problema con Knoppix 3.6
    By zhonnetiks in forum La cafetería
    Respuestas: 4
    Último mensaje: 25-sep-2004, 11:37
  3. Respuestas: 8
    Último mensaje: 31-ago-2004, 15:48
  4. SaX2 problema grafico
    By Fox in forum Hardware
    Respuestas: 6
    Último mensaje: 25-ago-2004, 13:48
  5. problema para instalar Suse 9.1
    By rana in forum Instalación y Actualizaciones
    Respuestas: 7
    Último mensaje: 18-ago-2004, 18:10

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •