Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 6 de 6

Tema: Problemas con Kmail

  1. #1
    aitortxin Invitado

    Problemas con Kmail

    Hola a todoas ya todas............

    En primer lugar quieria saludaros ya que este es mi primer mensaja, pero hace tiempo que os leo y me habeis ayudado mas de una vez.

    Bueno, al lio, mi problema es el siguiente, he buscado en miles de sitos pero no he encontrado nada. La cosa es que cuando me mandan un email con algun mensaja adjunto (cuando reenvian un mensaje) el kmail me indica que tengo ese mensaje, pero no puedo verlo, parece que no lo descarga, o que lo borra o algo..................

    Tengo instalado tambien el spamassassin, no si tendra algo que ver..............

    Alguna idea?

    beno un saludete

  2. #2
    Fecha de Ingreso
    01-diciembre-2004
    Mensajes
    669
    Post Thanks / Like
    Poder de Credibilidad
    16
    por lo general cuando hacen re envio el mensaje esta en html, si es eso te tendria que salir un cartel avisandote para poder verlo.
    sino avilita el html par ver si te deja verlo

  3. #3
    Rommel Invitado
    mi problema con kmail es que me dice que solo una instancia de kmail puede ejecutarse al mismo tiempo. pero yo no veo mas programas en ejecucion, que puedo hacer.. la verdad llevo un dia completo en esto y no encuentro la forma de que me ejecute el kmail... gracias mil si me pueden ayudar...

  4. #4
    Rommel Invitado

    Question ya trabaja mi kmail

    hola... ya pude resolver mi problema con el kmail.. no me funciono el killall. se me ocurrio eliminar el archivo que hacia referencia el error... luego al abrir nuevamente el kmail pues ya pude ver el kmail funcionando.
    pero tengo otro problema... en el menu la opcion headers no me aparecen sus submenus... quizas no los utilice nunca pero, saben me gustaria verlos alli.. me podrian dar una luz o tendre que hacer ensayo y error...

  5. #5
    Fecha de Ingreso
    23-junio-2007
    Ubicación
    San Luis Potosi,S.L.P.
    Mensajes
    102
    Post Thanks / Like
    Poder de Credibilidad
    14
    yo tambien tengo problemas con el Kmail:
    Cuando abro Kmail se ve que la compu lo intenta abrir y todo pero...
    me sale un demonio diciendo KDEInitno pudo lanzar 'Kmail'
    y me pasa lo mismo con kopete alguna idea de lo que pasa?
    o algun consejo?
    "Un hombre no puede ganar sin dar algo acambio,
    para crear algo de igual valor debe perderse."

    "Por lo que más deseamos, al final siempre hay que pagar un precio."



  6. #6
    Fecha de Ingreso
    23-junio-2007
    Ubicación
    San Luis Potosi,S.L.P.
    Mensajes
    102
    Post Thanks / Like
    Poder de Credibilidad
    14

    ya lo solucione

    no se preocupen que ya lo solucione
    solo tuve que actualizar el sistema con los discos de instalacion de open suse linux 10.2
    "Un hombre no puede ganar sin dar algo acambio,
    para crear algo de igual valor debe perderse."

    "Por lo que más deseamos, al final siempre hay que pagar un precio."



Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. MPlayer ?? Problemas .. ..
    By schwartz in forum Software
    Respuestas: 25
    Último mensaje: 20-nov-2004, 21:19
  2. Problemas con Sonido en OpenOffice Impress
    By CGSHBL in forum Software
    Respuestas: 2
    Último mensaje: 17-sep-2004, 20:01
  3. Graves problemas de seguridad en productos Mozilla
    By chuzo in forum Internet, Redes y Wireless
    Respuestas: 0
    Último mensaje: 16-sep-2004, 14:20
  4. Problemas con el Editor del menú K
    By JuanJ in forum Software
    Respuestas: 2
    Último mensaje: 23-ago-2004, 23:22
  5. Problemas con la tarjeta de Sonido
    By druidas in forum Hardware
    Respuestas: 17
    Último mensaje: 19-ago-2004, 16:55

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •