Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 7 de 7

Tema: Radeon 9200 y SuSE 9.2

  1. #1
    impala Invitado

    Radeon 9200 y SuSE 9.2

    Alguien ya instaló el SuSE 9.2 con una Radeon 9200 ??? Quiero saber si va a ser la misma lucha de siempre o ya está resulto el tema ... la verdad es que es una verguenza que muchas otras distribuciones funcione bien y en SuSE no ...

  2. #2
    Fecha de Ingreso
    06-agosto-2004
    Ubicación
    Madrid
    Mensajes
    847
    Post Thanks / Like
    Poder de Credibilidad
    17
    Q problemas te da??
    XXXXXXXXXXXXXX

  3. #3
    impala Invitado
    NO hay forma de que pase los 500 fps. De la unica manera q lo pude hacer andar (y mas o menos) fue habilitando el DRI en el Kernel. Pero nunca con los drivers de ATI. LO mismo fue con SuSE 9.0 y 9.1.

  4. #4
    Fecha de Ingreso
    06-agosto-2004
    Ubicación
    Madrid
    Mensajes
    847
    Post Thanks / Like
    Poder de Credibilidad
    17
    No te entiendo... que te da 500 fps donde??? en los juegos????
    XXXXXXXXXXXXXX

  5. #5
    impala Invitado
    con el glxgears

  6. #6
    Fecha de Ingreso
    06-agosto-2004
    Ubicación
    Madrid
    Mensajes
    847
    Post Thanks / Like
    Poder de Credibilidad
    17
    Tienes el modulo "glx" cargado en el XF86Config asi como el driver ATi correcto en el mismo fichero?
    XXXXXXXXXXXXXX

  7. #7
    impala Invitado
    la verdad es que ahora mismo no te lo puedo confirmar ya que no lo tengo instalado ya que tuve que cambiar el HDD. Estoy esperando a bajar la 9.2 y probarlo, en cuanto lo haga te comento ...

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •