Gracias Gracias:  10
Me Gusta Me Gusta:  1
No me Gusta No me Gusta:  0
Página 2 de 2 PrimeroPrimero 12
Mostrando resultados del 11 al 14 de 14

Tema: Problema con disco NTFS

  1. #11
    Fecha de Ingreso
    19-junio-2020
    Ubicación
    Mallorca (Illes Balears).
    Mensajes
    92
    Post Thanks / Like
    Poder de Credibilidad
    1
    Hola.

    Antes de darlo por muerto.

    1.¿Lo detecta la bios?.
    2.Probar los cables de alimentación y sata.
    3.Probarlo en otro ordenador.

    Saludos.

  2. Gracias Jordi4321 ha agradecido este mensaje
  3. #12
    Fecha de Ingreso
    16-agosto-2019
    Mensajes
    414
    Post Thanks / Like
    Poder de Credibilidad
    3
    Es un poco vergonzoso pero tengo que escribirlo.

    El disco no estaba muerto, funciona perfectamente.

    Sabeis cual era el problema? Estaba mal fijado a la torre. Ayer lo tenía conectado, moví la torre y se paró....digo, ya verás, miro y....buf...estaba fijado con 2 tornillos flojos solo por la banda izquierda...no se en que pensaba cuando lo monté, en hacerlo bien seguro que no xDDD

    Ahora lo he fijado con 4 tornillos bien apretados por los 2 lados y ya no hace ni un solo clic (de momento).

    En fin, gracias por las respuestas como siempre.

  4. Gracias mikrios ha agradecido este mensaje
  5. #13
    Fecha de Ingreso
    02-marzo-2013
    Ubicación
    Lat. 27.994547-Lon -15.405127-160m nivel del mar
    Mensajes
    5.194
    Post Thanks / Like
    Poder de Credibilidad
    14
    Hola:

    Son gajes del oficio, un amigo dio uno por estropeado y era que no conecto el cable sata o no lo apretó bien.

    No es normal que haga ruido, si funciona, mira si hay arandelas de goma o colocarlo al estilo cool master ( soportado por 4 gomas ) .

    No mover la torre si está funcionando y aprovecha para guardar los archivos mas importantes ( y a seguir con el) .

    Y de vergüenza nada , ya sea bueno o malo, siempre son lecciones que nos da la vida .

    Saludos cordiales .

  6. Me Gusta Jordi4321 le ha gustado este mensaje
  7. #14
    Fecha de Ingreso
    16-agosto-2019
    Mensajes
    414
    Post Thanks / Like
    Poder de Credibilidad
    3
    La torre la moví porque se desconectó el cable ethernet, pero solo fue un poco, muy poco.

    Ahora lo tengo conectado y no hace ningún tipo de ruido raro y funciona perfecto. Es lógico, es mecánico y aunque no muevas la torre, todo tiene su vibración, y con la precisión que trabajan estos cacharros un simple golpe de viento los desestabiliza xDDD

  8. Gracias mikrios ha agradecido este mensaje

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Respuestas: 3
    Último mensaje: 24-ene-2009, 17:56
  2. Respuestas: 4
    Último mensaje: 02-nov-2007, 22:45
  3. Montar disco en ntfs
    By GaboK in forum General OpenSUSE
    Respuestas: 3
    Último mensaje: 20-ago-2007, 17:43
  4. Permisos sobre disco NTFS
    By darkskimmer in forum General OpenSUSE
    Respuestas: 10
    Último mensaje: 11-jul-2006, 00:41
  5. Montar disco dura ntfs
    By krizall in forum Hardware
    Respuestas: 2
    Último mensaje: 22-jun-2005, 00:47

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •