Gracias Gracias:  49
Me Gusta Me Gusta:  2
No me Gusta No me Gusta:  0
Página 10 de 10 PrimeroPrimero ... 8910
Mostrando resultados del 91 al 94 de 94

Tema: No puedo arrancar nada

  1. #91
    Fecha de Ingreso
    16-noviembre-2010
    Ubicación
    Delante del ordenador
    Mensajes
    1.068
    Post Thanks / Like
    Poder de Credibilidad
    12
    Gracias @mikrios. Pero esto no me dice nada: https://build.opensuse.org/project/s...:openSUSE-15.2

    Antes te ibas a su sección y veias algo similar a https://git.kernel.org/pub/scm/linux....7.y&showmsg=1

    Es decir, líneas con títulos y una pequeña descripción.

    Me acostumbré al GIT Browse de opensuse desde que lo comentabas en tus comentarios hace la tira de tiempo.


    Saludos

  2. #92
    Fecha de Ingreso
    16-noviembre-2010
    Ubicación
    Delante del ordenador
    Mensajes
    1.068
    Post Thanks / Like
    Poder de Credibilidad
    12
    LLevo casi 1 semana con Frameworks 5 (y compañía) y todo va bien.

    Me lleva a pensar que fuera un fallo del kernel 5.7.7 primero y del 5.7.9 después.

    Con lo que tengo miedo en poner el kernel stable (no quiero perder los datos).

    De todas formas, no tengo ninguna queja del kernel 5.3.18-33. Una lástima no poder ver lo que le va añadiendo openSUSE pero en fin, ajo y agua. Las soluciones de los compañeros no me dicen nada (algo como lo de git.kernel.org es lo que me gustaría y así lo tenía antes openSUSE con su GIT Browse).

    Creo que daré por cerrado el tema con la suposición del kernel.


    Saludos y gracias por todas las ayudas

  3. #93
    Fecha de Ingreso
    02-marzo-2013
    Ubicación
    Lat. 27.994547-Lon -15.405127-160m nivel del mar
    Mensajes
    5.140
    Post Thanks / Like
    Poder de Credibilidad
    14
    Hola:

    Esa pag. estuvo en mantenimiento, durante , tiempo, al final resulto eso.
    Por otro lado, por lo menos a mi, me queda :

    Las pruebas del kernel, en openQA y lo de kernel.org, claro que este último, no me sirve de mucho, si no se compila y se pasa a openSUSE .

    Si encuentro algo sobre el tema, lo pondré en el foro, así se puede hacer un seguimiento y estar al día .

    Saludos cordiales .

  4. Gracias Krovikan ha agradecido este mensaje
  5. #94
    Fecha de Ingreso
    16-noviembre-2010
    Ubicación
    Delante del ordenador
    Mensajes
    1.068
    Post Thanks / Like
    Poder de Credibilidad
    12
    Otra suposición que se me ha ocurrido es:

    Ya dijeron que Leap 15.2 está mucho más cercano que nunca a SLE 15. ¿Podría ser que SLE no tolere una partición swap en otro disco que no sea en el que se instala / y /boot/efi? Lo digo porque cuando me crasheaba, swap estaba en sdd. Al final, rehice sda según la proposición del instalador de Leap 15.2 y puse ahí (en sda) swap (las 2Gb que me decía, ni una más) junto a / y /boot/efi.

    ¿A alguno le sigue funcionando Leap 15.2 con swap en otro disco?
    Ya no la voy a mover, es más por curiosidad y para descartar (o no) la suposición y entonces quedaría la del kernel.

    Saludos

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. no puedo entrar para nada
    By gechdell in forum General OpenSUSE
    Respuestas: 7
    Último mensaje: 30-jul-2011, 02:50
  2. NO puedo montar nada conectado al usb
    By jesusx in forum Hardware
    Respuestas: 9
    Último mensaje: 18-jun-2009, 12:58
  3. no puedo instalar nada
    By Matii in forum Software
    Respuestas: 7
    Último mensaje: 16-sep-2008, 19:41
  4. No puedo instalar nada
    By josce in forum Software
    Respuestas: 4
    Último mensaje: 16-feb-2008, 04:10
  5. No puedo actualizar nada
    By kROX in forum Software
    Respuestas: 2
    Último mensaje: 13-ene-2008, 21:54

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •