Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 2 de 2

Tema: Interface de usuario no inicia

  1. #1
    Fecha de Ingreso
    04-agosto-2019
    Mensajes
    1
    Post Thanks / Like
    Poder de Credibilidad
    0

    Interface de usuario no inicia

    Hola comunidad soy nuevo con esta distribución y al querer instalar programas como fluxion, airgeddon o vmware medan problemas relacionados a este Aborted, X (graphical) session unavailable. o interface de usuario no se pudo iniciar, a que se debe?.
    Gracias por su ayuda.

  2. #2
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.668
    Post Thanks / Like
    Poder de Credibilidad
    10
    Bienvenido al foro @kritter, vemos que es tu 1er. mensaje en el foro. Estamos encantados de que te hayas dado de alta, como queremos ayudarte en tu desempeño en el foro tenemos unas normas del foro donde aprenderás cosas útiles como aportar datos, hacer preguntas, como buscar, etc... Es como una guía o navaja suiza para los novatos. Para evitarte futuros problemas en el foro fíjate lo que dice resaltado y en negrita la norma 5 sobre el objetivo primordial del foro y, sobre todo, la norma 7 de escribir claro y nítido para entendernos.

    No se que openSUSE ni que hardware usas, aporta datos.

    Como eres nuevo, preséntate en la sección de Presentaciones y si tienes tiempo libre, acuérdate de leer las normas.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. sin interface grafica en openSuse 13.2
    By armando in forum Instalación y Actualizaciones
    Respuestas: 1
    Último mensaje: 02-ago-2016, 13:43
  2. Respuestas: 2
    Último mensaje: 14-sep-2012, 17:31
  3. Tengo un lio de idiomas en la interface
    By jarsoft in forum Instalación y Actualizaciones
    Respuestas: 5
    Último mensaje: 23-ene-2012, 22:11
  4. No inicia sesión con mi usuario
    By wallesis in forum Escritorios: KDE, Gnome, otros...
    Respuestas: 6
    Último mensaje: 03-oct-2008, 20:46
  5. No inicia sesión con mi usuario
    By wallesis in forum Instalación y Actualizaciones
    Respuestas: 6
    Último mensaje: 03-oct-2008, 20:46

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •