Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 2 de 2

Tema: la red de samba no muestra los equipos abriendo dolphin

  1. #1
    Fecha de Ingreso
    31-enero-2019
    Mensajes
    6
    Post Thanks / Like
    Poder de Credibilidad
    0

    la red de samba no muestra los equipos abriendo dolphin

    Buen día para todos.
    Tengo instalado OpenSuse Leap 15 y no veo los equipos conectados a mi red, hay equipos con linux y equipos con windows.
    Pero si coloque la ip de un equipo con carpeta compartido, me lo busca, me muestra las carpetas y puedo copiar y pegarlas, moverlas. Pero quiero ver los equipos, no buscarlos por ip.
    Muchas gracias por su colaboración.

  2. #2
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.329
    Post Thanks / Like
    Poder de Credibilidad
    10
    En el cortafuegos o firewall de openSUSE hay que añadir y activar las reglas de Samba (ya viene incluidas). O desactiva el firewall y prueba a ver si funciona.

    En la sección de FAQs hay una guía ilustrada muy completa del compañero @easgs de Samba, si no lo ves tienes que editar tu perfil para ver todos los mensajes del foro y no los del ultimo año..
    Última edición por DiabloRojo; 14-jun-2019 a las 08:27
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Dolphin se bloquea. Dolphin no trae a primer plano archivos Libre Office
    By SergioNN in forum Escritorios: KDE, Gnome, otros...
    Respuestas: 5
    Último mensaje: 24-jul-2015, 04:18
  2. abriendo puerto ssh
    By armando in forum Internet, Redes y Wireless
    Respuestas: 6
    Último mensaje: 23-jul-2014, 07:07
  3. Problema abriendo puertos
    By Nara in forum Seguridad y Servidores
    Respuestas: 7
    Último mensaje: 12-may-2011, 06:47
  4. Fallo openOffice abriendo documento en red
    By amungar in forum General OpenSUSE
    Respuestas: 0
    Último mensaje: 21-dic-2008, 15:23
  5. ¿Microsoft abriendo codigo?
    By Mikage in forum Noticias
    Respuestas: 16
    Último mensaje: 27-feb-2008, 01:46

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •