Mostrando resultados del 1 al 7 de 7

Tema: No puedo instalar OpenSuse Leap 15

  1. #1
    Fecha de Ingreso
    31-enero-2019
    Mensajes
    5
    Poder de Credibilidad
    0

    No puedo instalar OpenSuse Leap 15

    Buen día compañeros.
    Quiero instalar OpenSuse Leap 15 desde una USB boteable en un disco duro formateado. Pero cuando llego a la opción de realizando instalación. anexo imagen. no me instala los paquetes y me sale un mensaje de error y si quiero hacerlo manual se bloquea.No he podido instalarlo y no se cual sea el error.
    Muchas gracias.
    Jorge Isaac
    Imágenes Adjuntas Imágenes Adjuntas

  2. #2
    Fecha de Ingreso
    20-noviembre-2017
    Mensajes
    68
    Poder de Credibilidad
    2
    Pues, todo indica a que es un error de la ISO/USB, haz hecho el checksum .
    Por cierto no logro entender la imagen que adjuntaste .

    Saludos cordiales

  3. #3
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.173
    Poder de Credibilidad
    10
    No se ve la imagen, alojarla en algún servidor de imágenes, mira mi firma y pon el enlace que te da el servidor en el foro.

    Preséntate en la sección de Presentaciones del foro.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  4. #4
    Fecha de Ingreso
    06-enero-2008
    Ubicación
    Almazora
    Mensajes
    3.474
    Poder de Credibilidad
    15
    Sin poder ver la foto, es complicado ayudarte. Que dice el error??
    Si tienes el vibrato de BB King, el tapping de Van Halen, la velocidad de Malmsteen y la guitarra de Vai... enhorabuena eres un gran imitador.

  5. #5
    Fecha de Ingreso
    02-marzo-2013
    Ubicación
    Lat. 27.994547-Lon -15.405127-160m nivel del mar
    Mensajes
    4.867
    Poder de Credibilidad
    11
    Hola:

    La imagen parece la de instalar los paquetes, con la raya verde (opción del medio, creo que detalles) ; si te ha fallado ahí, es casi al principio.

    Lo que comentan, revisaría el checksum de la iso (comprobar la iso) , la raya verde casi finaliza al final, no recuerdo el nº..

    Pues instalar la iso es fácil, tal como está ahora, lo esta haciendo, explica lo de manual, ya que esos pasos, vienen mas atrás (mirar lo de efi y uefi, particionado manual, propuestas, etc) , si no tal como lo haces, al final, desde yast puedes hacerlo, si no es eso y te refieres a otra cosa, da mas datos.

    Hay tutos por la web, de como se hace, pero comprueba la iso, bajala por torrent o comprueba las sumas en la pagina del indice de descargas, ahí hay mas tipos de sumas: "http://download.opensuse.org/distribution/leap/15.0/iso/" donde pone details, tienes las sh y la md5.

    Edito: cuando esa raya verde, llega al final, es casi terminando la instalación. Si es instalar algún software de forma manual, tienes mucho antes, que pinchar donde pone software; pero te aconsejo solo para algunos paquetes determinados, si no mejor al final desde yast, añades los repositorios de los proveedores que te faltan (ajustas prioridades) y ya sea por perfiles, por rpm, buscando, etc desde el instalador de software de yast, instalas lo que quieras (si tienes que hacer lo desde el principio, te faltan rpm, como el de packman, por lo que en la cache, no aparecen sus programas )
    Saludos cordiales
    Última edición por mikrios; 02-feb-2019 a las 19:31

  6. #6
    Fecha de Ingreso
    06-agosto-2013
    Ubicación
    / Home
    Mensajes
    152
    Poder de Credibilidad
    6

  7. #7
    Fecha de Ingreso
    31-enero-2019
    Mensajes
    5
    Poder de Credibilidad
    0
    Muchas gracias

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. no puedo instalar teamviewer opensuse 42.3
    By gekko86 in forum General OpenSUSE
    Respuestas: 2
    Último mensaje: 28-oct-2017, 18:35
  2. Como puedo instalar el paquete SNMP opensuse SUSE Linux 11 SP1.
    By Juan2017 in forum Instalación y Actualizaciones
    Respuestas: 5
    Último mensaje: 13-jul-2017, 14:19
  3. Yast2 da error al arrancar
    By Susefan1 in forum Software
    Respuestas: 10
    Último mensaje: 01-dic-2014, 16:32
  4. Repositorio Tumbleweed
    By xisco in forum Portal de ForoSUSE
    Respuestas: 15
    Último mensaje: 10-abr-2012, 19:14
  5. Puedo instalar windows junto a opensuse
    By Ziggy in forum General OpenSUSE
    Respuestas: 10
    Último mensaje: 07-abr-2011, 02:07

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •