Página 1 de 3 123 ÚltimoÚltimo
Mostrando resultados del 1 al 10 de 24

Tema: Actualización de Forosuse

  1. #1
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.171
    Poder de Credibilidad
    10

    Actualización de Forosuse

    Hola compañeros.

    En el foro nos estamos actualizando, vamos a pasarnos a https:// por medio de un certificado digital. Es posible que experimentéis dificultades para entrar en el foro con vuestro usuario y contraseña si entráis desde Home.

    Mejor ir a la sección de Foros, http://www.forosuse.org/forosuse/ y entrar desde ahí.

    Si seguís experimentando problemas, una solución es borrar las cookies de forosuse.org y www.forosuse.org de vuestro navegador, cerrarlo y volver a ejecutarlo para entrar en el foro. Si tienes problemas, abre un tema en esta sección del foro.

    Esperamos vuestra compresión ante los problemas que tengáis para entrar en el foro y participar.

    Muchas gracias a todos.

    DiabloRojo.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  2. #2
    Fecha de Ingreso
    16-noviembre-2010
    Ubicación
    Delante del ordenador
    Mensajes
    776
    Poder de Credibilidad
    9
    Me sale un aviso de seguridad (candado con exclamación) diciendo que las imágenes no son seguras.


    ¿Eso es que todavía estáis en ello?




    Saludos

  3. #3
    Fecha de Ingreso
    16-julio-2004
    Ubicación
    /home/riven
    Mensajes
    916
    Poder de Credibilidad
    10
    Seguimos en ello, si puedes adjunta una captura de pantalla, gracias
    Nunca olvido una cara pero con la suya voy a hacer una excepción.
    Estos son mis principios. Si no le gustan tengo otros.


  4. #4
    Fecha de Ingreso
    16-noviembre-2010
    Ubicación
    Delante del ordenador
    Mensajes
    776
    Poder de Credibilidad
    9
    Aquí las tienes:










    Saludos

  5. #5
    Fecha de Ingreso
    07-febrero-2007
    Ubicación
    Ourense
    Mensajes
    8.495
    Poder de Credibilidad
    21
    Hola.


    Ahora mismo hay una errata con las URL de portada, donde aparece /forosus/ en lugar de /forosuse. Así no deja acceder por ejemplo a los temas a través de Nuevos ni de "nuevos mensajes" ni a los de portada.


    Por ejemplo, en portada aparece este tema con el enlace "leer más" que apunta a



    http://www.forosuse.org/forosus/showthread.php?t=34689


    En lugar de apuntar a



    http://www.forosuse.org/forosuse/showthread.php?t=34689. Lo mismo en otras URL de la portada.


    Salud!!

  6. #6
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.171
    Poder de Credibilidad
    10
    Confirmo lo que dice @karlggest, en el enlace le falta una letra 'e' para que este completo.

    http://www.forosuse.org/forosus/showthread.php?t=34688

    El enlace bueno es el de abajo
    http://www.forosuse.org/forosuse/showthread.php?t=34688
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  7. #7
    Fecha de Ingreso
    16-julio-2004
    Ubicación
    /home/riven
    Mensajes
    916
    Poder de Credibilidad
    10
    Cita Iniciado por karlggest Ver Mensaje
    Hola.


    Ahora mismo hay una errata con las URL de portada, donde aparece /forosus/ en lugar de /forosuse.
    Resuelto! Un saludo,
    Nunca olvido una cara pero con la suya voy a hacer una excepción.
    Estos son mis principios. Si no le gustan tengo otros.


  8. #8
    Fecha de Ingreso
    26-julio-2005
    Ubicación
    Atlántida
    Mensajes
    935
    Poder de Credibilidad
    14


    Con firefox 52.9.0 (64-bits), el error cuando pinchas el candado es conexión insegura

    con chromium 69.0.3497.100 es contenido no seguro bloqueado (scripts no seguros) y se ve tal cual esta en la imagen.

    con google chrome 69.0.3497.100 el error es el mismo.
    --
    hkp://subkeys.pgp.net
    GNU/Linux Opensuse leap 15.0 x86_64
    Linux Registered User #391410



    (http://linuxcounter.net/)

  9. #9
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.171
    Poder de Credibilidad
    10
    Cita Iniciado por riven Ver Mensaje
    Resuelto! Un saludo,
    No se que has hecho, pero ahora parece que la Portada u Home funciona mejor que antes, pero sigo sin poder hacer login desde ella en Firefox.

    Lo que comenta @soyasi, a mi me ocurría los días pasados, ahora no.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  10. #10
    Fecha de Ingreso
    16-noviembre-2010
    Ubicación
    Delante del ordenador
    Mensajes
    776
    Poder de Credibilidad
    9
    Tanto desde https://www.forosuse.org/ como desde https://www.forosuse.org/forosuse/ puedo logear sin problemas en Firefox 62.0.3.



    Sólo un aviso de que los datos a enviar los puede ver cualquiera, además de que sigo sin ver ni una imagen por la inseguridad relatada unos posts arriba.




    Saludos

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Respuestas: 0
    Último mensaje: 28-jun-2016, 16:41
  2. Respuestas: 1
    Último mensaje: 16-dic-2014, 21:33
  3. Yast2 da error al arrancar
    By Susefan1 in forum Software
    Respuestas: 10
    Último mensaje: 01-dic-2014, 16:32
  4. Multiseat [documento de trabajo]
    By soyasi in forum La cafetería
    Respuestas: 15
    Último mensaje: 15-jul-2014, 16:45
  5. Respuestas: 0
    Último mensaje: 05-oct-2007, 00:31

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •