Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Página 1 de 2 12 ÚltimoÚltimo
Mostrando resultados del 1 al 10 de 16

Tema: Sin audio

  1. #1
    Fecha de Ingreso
    24-marzo-2018
    Mensajes
    27
    Post Thanks / Like
    Poder de Credibilidad
    0

    Sin audio

    Amigos,

    No tengo audio. Tengo un Alienware 17 R3, con tarjeta de sonido Intel Sunrise Point, con chip CA0132.

    Código:
    00:00.0 Host bridge: Intel Corporation Xeon E3-1200 v5/E3-1500 v5/6th Gen Core Processor Host Bridge/DRAM Registers (rev 07)
    00:01.0 PCI bridge: Intel Corporation Xeon E3-1200 v5/E3-1500 v5/6th Gen Core Processor PCIe Controller (x16) (rev 07)
    00:02.0 VGA compatible controller: Intel Corporation HD Graphics 530 (rev 06)
    00:04.0 Signal processing controller: Intel Corporation Xeon E3-1200 v5/E3-1500 v5/6th Gen Core Processor Thermal Subsystem (rev 07)
    00:14.0 USB controller: Intel Corporation Sunrise Point-H USB 3.0 xHCI Controller (rev 31)
    00:14.2 Signal processing controller: Intel Corporation Sunrise Point-H Thermal subsystem (rev 31)
    00:16.0 Communication controller: Intel Corporation Sunrise Point-H CSME HECI #1 (rev 31)
    00:17.0 RAID bus controller: Intel Corporation 82801 Mobile SATA Controller [RAID mode] (rev 31)
    00:1c.0 PCI bridge: Intel Corporation Sunrise Point-H PCI Express Root Port #1 (rev f1)
    00:1c.4 PCI bridge: Intel Corporation Sunrise Point-H PCI Express Root Port #5 (rev f1)
    00:1c.5 PCI bridge: Intel Corporation Sunrise Point-H PCI Express Root Port #6 (rev f1)
    00:1c.6 PCI bridge: Intel Corporation Sunrise Point-H PCI Express Root Port #7 (rev f1)
    00:1f.0 ISA bridge: Intel Corporation Sunrise Point-H LPC Controller (rev 31)
    00:1f.2 Memory controller: Intel Corporation Sunrise Point-H PMC (rev 31)
    00:1f.3 Audio device: Intel Corporation Sunrise Point-H HD Audio (rev 31)
    00:1f.4 SMBus: Intel Corporation Sunrise Point-H SMBus (rev 31)
    01:00.0 3D controller: NVIDIA Corporation GM204M [GeForce GTX 970M] (rev a1)
    3b:00.0 Ethernet controller: Qualcomm Atheros Killer E2400 Gigabit Ethernet Controller (rev 10)
    3c:00.0 Network controller: Qualcomm Atheros QCA6174 802.11ac Wireless Network Adapter (rev 32)
    3d:00.0 Unassigned class [ff00]: Realtek Semiconductor Co., Ltd. RTS5227 PCI Express Card Reader (rev 01)
    ricardoramirez@linux-ozgh:~>
    Código:
    # dmidecode 3.1                                                                                                                                                                                                                                                                
    Getting SMBIOS data from sysfs.                                                                                                                                                                                                                                                
    SMBIOS 2.8 present.                                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                                                                   
    Handle 0x0007, DMI type 10, 6 bytes                                                                                                                                                                                                                                            
    On Board Device Information                                                                                                                                                                                                                                                    
            Type: Video                                                                                                                                                                                                                                                            
            Status: Enabled                                                                                                                                                                                                                                                        
            Description:
    Este es el archivo de diagnóstico de ALSA:

    http://www.alsa-project.org/db/?f=8b...bd22ceb38738bd

    Qué me recomiendan?
    Última edición por rr89; 14-jun-2018 a las 21:08

  2. #2
    Fecha de Ingreso
    26-julio-2005
    Ubicación
    Atlántida
    Mensajes
    959
    Post Thanks / Like
    Poder de Credibilidad
    16
    He visto el mismo fallo en la 42.2 en el foro de opensuse ingles

    si te lees el hilo, te remite a esta otra solución, donde dice que le solucionó parcialmente el problema.

    el fallo principal, por lo que veo creo que es este:

    snd_hda_intel 0000:00:1b.0: Direct firmware load for ctefx.bin failed with error -2

    salvo que algún compañero del foro indique otra cosa, ya que no soy un experto en el tema ...

    --
    hkp://subkeys.pgp.net
    GNU/Linux Opensuse Tumbleweed x86_64

    Linux Registered User #391410


  3. #3
    Fecha de Ingreso
    20-noviembre-2017
    Ubicación
    Limpio - Paraguay
    Mensajes
    137
    Post Thanks / Like
    Poder de Credibilidad
    3
    Hola compa,
    Agrega el siguiente repositorio:
    Actualiza específicamente el paquete "kernel-firmware"...
    Saludos

  4. #4
    Fecha de Ingreso
    26-julio-2005
    Ubicación
    Atlántida
    Mensajes
    959
    Post Thanks / Like
    Poder de Credibilidad
    16
    yo comprobaría primero que tuvieras cargado el paquete de alsa-firmware que es el que provee de es paquete en concreto


    alsa-firmware - Archivos de firmware para ALSA.

    /lib/firmware/aica_firmware.bin
    /lib/firmware/asihpi
    /lib/firmware/asihpi/dsp5000.bin
    /lib/firmware/asihpi/dsp6200.bin
    /lib/firmware/asihpi/dsp6205.bin
    /lib/firmware/asihpi/dsp6400.bin
    /lib/firmware/asihpi/dsp6600.bin
    /lib/firmware/asihpi/dsp8700.bin
    /lib/firmware/asihpi/dsp8900.bin
    /lib/firmware/cs46xx
    /lib/firmware/cs46xx/ba1
    /lib/firmware/cs46xx/cwc4630
    /lib/firmware/cs46xx/cwcasync
    /lib/firmware/cs46xx/cwcbinhack
    /lib/firmware/cs46xx/cwcdma
    /lib/firmware/cs46xx/cwcsnoop
    /lib/firmware/ctefx.bin
    /lib/firmware/ctspeq.bin
    /lib/firmware/digiface_firmware.bin
    /lib/firmware/digiface_firmware_rev11.bin
    /lib/firmware/ea
    /lib/firmware/ea/3g_asic.fw
    /lib/firmware/ea/darla20_dsp.fw
    /lib/firmware/ea/darla24_dsp.fw
    /lib/firmware/ea/echo3g_dsp.fw
    /lib/firmware/ea/gina20_dsp.fw
    /lib/firmware/ea/gina24_301_asic.fw
    /lib/firmware/ea/gina24_301_dsp.fw
    /lib/firmware/ea/gina24_361_asic.fw
    /lib/firmware/ea/gina24_361_dsp.fw
    /lib/firmware/ea/indigo_dj_dsp.fw
    /lib/firmware/ea/indigo_djx_dsp.fw
    /lib/firmware/ea/indigo_dsp.fw
    /lib/firmware/ea/indigo_io_dsp.fw
    /lib/firmware/ea/indigo_iox_dsp.fw
    /lib/firmware/ea/layla20_asic.fw
    /lib/firmware/ea/layla20_dsp.fw
    /lib/firmware/ea/layla24_1_asic.fw
    /lib/firmware/ea/layla24_2A_asic.fw
    /lib/firmware/ea/layla24_2S_asic.fw
    /lib/firmware/ea/layla24_dsp.fw
    /lib/firmware/ea/loader_dsp.fw
    /lib/firmware/ea/mia_dsp.fw
    /lib/firmware/ea/mona_2_asic.fw
    /lib/firmware/ea/mona_301_1_asic_48.fw
    /lib/firmware/ea/mona_301_1_asic_96.fw
    /lib/firmware/ea/mona_301_dsp.fw
    /lib/firmware/ea/mona_361_1_asic_48.fw
    /lib/firmware/ea/mona_361_1_asic_96.fw
    /lib/firmware/ea/mona_361_dsp.fw
    /lib/firmware/emu
    /lib/firmware/emu/audio_dock.fw
    /lib/firmware/emu/emu0404.fw
    /lib/firmware/emu/emu1010_notebook.fw
    /lib/firmware/emu/emu1010b.fw
    /lib/firmware/emu/hana.fw
    /lib/firmware/emu/micro_dock.fw
    /lib/firmware/mixart
    /lib/firmware/mixart/miXart8.elf
    /lib/firmware/mixart/miXart8.xlx
    /lib/firmware/mixart/miXart8AES.xlx
    /lib/firmware/multiface_firmware.bin
    /lib/firmware/multiface_firmware_rev11.bin
    /lib/firmware/pcxhr
    /lib/firmware/pcxhr/b321_512.b56
    /lib/firmware/pcxhr/d321_512.d56
    /lib/firmware/pcxhr/dspb1222e.b56
    /lib/firmware/pcxhr/dspb1222hr.b56
    /lib/firmware/pcxhr/dspb882e.b56
    /lib/firmware/pcxhr/dspb882hr.b56
    /lib/firmware/pcxhr/dspb924.b56
    /lib/firmware/pcxhr/dspd1222.d56
    /lib/firmware/pcxhr/dspd222.d56
    /lib/firmware/pcxhr/dspd882.d56
    /lib/firmware/pcxhr/dspe882.e56
    /lib/firmware/pcxhr/dspe924.e56
    /lib/firmware/pcxhr/e321_512.e56
    /lib/firmware/pcxhr/xc_1_882.dat
    /lib/firmware/pcxhr/xi_1_882.dat
    /lib/firmware/pcxhr/xlxc1222e.dat
    /lib/firmware/pcxhr/xlxc1222hr.dat
    /lib/firmware/pcxhr/xlxc222.dat
    /lib/firmware/pcxhr/xlxc882e.dat
    /lib/firmware/pcxhr/xlxc882hr.dat
    /lib/firmware/pcxhr/xlxc924.dat
    /lib/firmware/pcxhr/xlxint.dat
    /lib/firmware/rpm_firmware.bin
    /lib/firmware/vx
    /lib/firmware/vx/bd56002.boot
    /lib/firmware/vx/bd563s3.boot
    /lib/firmware/vx/bd563v2.boot
    /lib/firmware/vx/bx_1_vp4.b56
    /lib/firmware/vx/bx_1_vxp.b56
    /lib/firmware/vx/l_1_v22.d56
    /lib/firmware/vx/l_1_vp4.d56
    /lib/firmware/vx/l_1_vx2.d56
    /lib/firmware/vx/l_1_vxp.d56
    /lib/firmware/vx/x1_1_vp4.xlx
    /lib/firmware/vx/x1_1_vx2.xlx
    /lib/firmware/vx/x1_1_vxp.xlx
    /lib/firmware/vx/x1_2_v22.xlx
    /usr/lib/udev
    /usr/lib/udev/rules.d
    /usr/lib/udev/rules.d/52-usx2yaudio.rules
    /usr/share/alsa
    /usr/share/alsa/firmware
    /usr/share/alsa/firmware/hdsploader
    /usr/share/alsa/firmware/hdsploader/digiface_firmware.bin
    /usr/share/alsa/firmware/hdsploader/digiface_firmware_rev11.bin
    /usr/share/alsa/firmware/hdsploader/multiface_firmware.bin
    /usr/share/alsa/firmware/hdsploader/multiface_firmware_rev11.bin
    /usr/share/alsa/firmware/hdsploader/rpm_firmware.bin
    /usr/share/alsa/firmware/usx2yloader
    /usr/share/alsa/firmware/usx2yloader/tascam_loader.ihx
    /usr/share/alsa/firmware/usx2yloader/us122.conf
    /usr/share/alsa/firmware/usx2yloader/us122.prepad
    /usr/share/alsa/firmware/usx2yloader/us122.rbt
    /usr/share/alsa/firmware/usx2yloader/us122fw.ihx
    /usr/share/alsa/firmware/usx2yloader/us224.conf
    /usr/share/alsa/firmware/usx2yloader/us224.prepad
    /usr/share/alsa/firmware/usx2yloader/us224.rbt
    /usr/share/alsa/firmware/usx2yloader/us224fw.ihx
    /usr/share/alsa/firmware/usx2yloader/us428.conf
    /usr/share/alsa/firmware/usx2yloader/us428.prepad
    /usr/share/alsa/firmware/usx2yloader/us428.rbt
    /usr/share/alsa/firmware/usx2yloader/us428fw.ihx
    /usr/share/doc/packages/alsa-firmware
    /usr/share/doc/packages/alsa-firmware/asihpi
    /usr/share/doc/packages/alsa-firmware/ca0132
    /usr/share/doc/packages/alsa-firmware/ca0132/README
    /usr/share/doc/packages/alsa-firmware/ca0132/creative.txt
    /usr/share/doc/packages/alsa-firmware/echoaudio
    /usr/share/doc/packages/alsa-firmware/hdsploader
    /usr/share/doc/packages/alsa-firmware/hdsploader/README
    /usr/share/doc/packages/alsa-firmware/mixartloader
    /usr/share/doc/packages/alsa-firmware/mixartloader/README
    /usr/share/doc/packages/alsa-firmware/pcxhrloader
    /usr/share/doc/packages/alsa-firmware/pcxhrloader/README
    /usr/share/doc/packages/alsa-firmware/usx2yloader
    /usr/share/doc/packages/alsa-firmware/usx2yloader/README
    /usr/share/doc/packages/alsa-firmware/vxloader
    /usr/share/doc/packages/alsa-firmware/vxloader/README

    142 archivos en total
    --
    hkp://subkeys.pgp.net
    GNU/Linux Opensuse Tumbleweed x86_64

    Linux Registered User #391410


  5. #5
    Fecha de Ingreso
    02-marzo-2013
    Ubicación
    Lat. 27.994547-Lon -15.405127-160m nivel del mar
    Mensajes
    5.158
    Post Thanks / Like
    Poder de Credibilidad
    14
    Hola:

    Buenos días.

    Paralelamente a lo que comentan los compañeros creo que debería, haber aportado. una pequeña introducción al problema.

    Como toda instalación, se ha unido al grupo de audio, cdrom, video , pulse, pulse acces , en gestión de usuarios y grupos ? .

    Con todas las pruebas que hace, sabe que puede restaurar alsa desde administrador de servicios.

    En sonido ha elegido la tarjeta que corresponde como principal ? y ha realizado pruebas de sonido, ademas en preferencias del sistema tiene elegido audio digital o analógico ( ¿que salida usa? pcm fibra o coaxial, o digital hdmi y por último la analógica, tanto de yast como de preferencias puede comprobar el volumen ) .

    Para alsa también usa kmix para el mezclador y en preferencias multimedia tiene que preferir y diferir el audio a usar para que quede en primer lugar.

    Que salidas le da lspci y dmidecode -t 10 :

    Código:
    FRANK-Z87-D:~ # dmidecode -t 10
    # dmidecode 3.0
    Getting SMBIOS data from sysfs.
    SMBIOS 2.7 present.
    
    Handle 0x0027, DMI type 10, 8 bytes
    On Board Device 1 Information
            Type: Ethernet
            Status: Enabled
            Description: Onboard Ethernet
    On Board Device 2 Information
            Type: Sound
            Status: Enabled
            Description: Onboard Audio
    o un simple inxi -A o inxi -xxxA :

    Código PHP:
    FRANK-Z87-D:~ # inxi -A
    Audio:     Card-1Intel 8 Series/C220 Series High Definition Audio driversnd_hda_intel 
               Card
    -2NVIDIA GK106 HDMI Audio driversnd_hda_intel 
               Sound Server
    ALSA vk4.17.1-1.ge721478-default 
    FRANK-Z87-D:~ # inxi -xxxA
    Audio:     Card-1Intel 8 Series/C220 Series High Definition Audio driversnd_hda_intel 
               v
    kernel bus ID00:1b.0 chip ID8086:8c20 
               Card
    -2NVIDIA GK106 HDMI Audio driversnd_hda_intel vkernel bus ID01:00.1 
               chip ID
    10de:0e0b 
               Sound Server
    ALSA vk4.17.1-1.ge721478-default 
    .

    LO del log está bien. pero creo que debe plantear mejor los problemas, ¿ que audio usa? ¿el hdmi digital de la tarjeta o la gráfica, la señal pcm digital coaxial o fibra de la tarjeta, si es que la tiene? o bien una salida analógica y amplificador o entrada audio analógico de un monitor o tv? etc... ?

    Esos datos no los ha dado , sabe que también puede probar el audio desde consola y usar el alsamixer ? .


    Recordar que la configuración del audio en yast es prioritaria y como segunda configuración la de preferencias del sistema.

    edito:


    Se me olvido, que también tiene el comando :speaker-test -c 2 , para probar los 2 canales de audio .
    "https://wiki.archlinux.org/index.php/Advanced_Linux_Sound_Architecture_(Espa%C3%B1ol)"
    Saludos cordiales.
    Última edición por mikrios; 14-jun-2018 a las 08:59 Razón: añadir

  6. #6
    Fecha de Ingreso
    20-noviembre-2017
    Ubicación
    Limpio - Paraguay
    Mensajes
    137
    Post Thanks / Like
    Poder de Credibilidad
    3

    Talking

    Bueno,
    @soyasi es cierto de que ese paquete en concreto provee el firmware necesario para hacer funcionar, pero aún así lo que no conseguía es gestionar correctamente los canales correctamente los canales. En mi caso cuando conecto los cascos el sistema los reconoce y por mas de que tengo tildada la opción "Automatically switch all running streams when a new ouput becomes available" no suena (aparentemente intenta hacer el cambio pero queda por ahí y no se escucha nada en ninguna de las salidas), cosa que con otras tarjetas no me ocurre.
    En fin estuve indagando por la web y no encontré una explicación del porque ocurre esto con mi tarjeta Creative CA0132(es el codec que usa). Hasta que actualice dicho paquete del repositorio mencionado.

    @mikrios seria bueno crear un hilo para eso, ya que muchas veces al pedir ayuda no tenemos en cuenta de que datos son necesarios, para que los demás puedan ayudarnos realmente, especialmente para los que recién llegamos.

    PD: antes usaba pavucontrol para gestionar la salida... Pero realmente es mas fácil cuando enchufas y no haces nada adicional... simplemente lo disfrutas , yo tengo por ahora ese mismo bicho "Alienware 17 R3" y por lo que veo en el log mi hard es el mismo.

  7. #7
    Fecha de Ingreso
    24-marzo-2018
    Mensajes
    27
    Post Thanks / Like
    Poder de Credibilidad
    0
    Amigos,

    Ya hice todas y cada una de las cosas que me plantean, pero sigo sin audio. Lo raro que me pasa es que tras el primer reinicio después de la instalación tengo audio, pero al segundo reinicio ya no tengo audio. Es como un bug o algo por el estilo.

    Qué otra cosa podría hacer?
    Última edición por rr89; 14-jun-2018 a las 21:13

  8. #8
    Fecha de Ingreso
    02-marzo-2013
    Ubicación
    Lat. 27.994547-Lon -15.405127-160m nivel del mar
    Mensajes
    5.158
    Post Thanks / Like
    Poder de Credibilidad
    14
    Hola:

    @eduardocp25, esto es algo que hay que hacer mas o menos una vez terminado una instalación .

    Este tema de audio se ha hablado en el foro y se ha dado paso por paso, la secuencia a seguir.

    Si no configura yast audio ( que es prioritario, puede darle problemas, ya que no solo tiene ese audio, si no que la gtx970, tiene audio hdmi, (podría haber un conflicto entre las dos, pero si selecciona una de ellas, en yast, tiene que guardar el mismo orden en preferencias del sistema -----> multimedia y tiene que estar en primer lugar la que vaya a usar)) .

    Algunos de esos comandos es para reconocer ambas y por si comparten algo que provoque algún conflicto.

    Si no aporta datos, pues uno no es adivino, por ejemplo que programa usa para probar el audio ? ( en vlc hubo un error, que había que cambiar la salida, también a pesar de estar en automático, funcionaba una vez pero la siguiente no se por que cambiaba de dispositivo, había que hacer lo de forma manual ) .

    También hace unas 36horas hubo una actualización en Alsa en el Git Browse ( openSUSE Leap 15.0) , que a lo mejor no tiene nada que ver.

    También puede que quede un archivo de audio, en la configuración de plasma, y necesite renombrarlo para que quede bien.

    Con respeto al log del 1 post, se ve que la tarjeta según Alsa es reconocida y pulse también está activo .
    En la carga de módulos , los ha cargado todos ( aunque está ese error al final) .

    PCM aunque es digital (no me refiero al hdmi) puede tener salida coaxial o bien modularlo y salir por fibra optica, pero creo que vi que tenía el volumen a 0 mientras los otros estaban en 99 (aunque no use el pcm de la tarjeta 0 y use audios analógicos, pcm debe estar alto también :



    Volumen de audio de yast .

    y preferencias, en sonido analógico, en primer lugar, el pone el que corresponda a su sistema (que no lo se, en mi caso uso la entrada de audio analógico del monitor televisor) .



    Seguro que lo soluciona rápido, por cierto si usa alsa, puede usar el comando alsactl, para reiniciar si se le corta, y también restaurar los drivers para cada tarjeta .

    Edito :

    "https://www.mail-archive.com/search?l=ubuntu-bugs@lists.ubuntu.com&q=subject:%22%5C%5BBug+11760 72%5C%5D+Re%5C%3A+ca0132+DOWNLOAD+FAILED%5C!%5C!%5 C!+DSP+IS+NOT+RUNNING.%22&o=newest&f=1" , ahí comentan sobre el :

    + It still displays the error on boot though, but later on, the dsp
    + firmware is loaded into the card. I have found that if I delete the two
    + firmware files (ctefx.bin and ctspeq.bin) in /lib/firmware, there no
    + errors on boot.
    , pero fue en el 2013 y no dice el nº de error, y lo que provocaba era que fallaba al descargarlo y el dsp no estaba funcionando , no creo que sea el caso, mi ingles es malo.

    Saludos cordiales
    Última edición por mikrios; 15-jun-2018 a las 00:28 Razón: corregir

  9. #9
    Fecha de Ingreso
    20-noviembre-2017
    Ubicación
    Limpio - Paraguay
    Mensajes
    137
    Post Thanks / Like
    Poder de Credibilidad
    3
    Intenta reiniciar el servicio, y dejarlo por defecto
    $ sudo killall pulseaudio

    $ sudo rm .config/pulse/*

    espera 10 segundos

    $ sudo pulseaudio -k

    Saludos

  10. #10
    Fecha de Ingreso
    03-abril-2007
    Ubicación
    Mexico/SanLuisPotosi
    Mensajes
    909
    Post Thanks / Like
    Poder de Credibilidad
    14
    Hola, yo e tenido problemas con el audio en algunas placas madres y te platico lo que siempre me a funcionado:

    primero, ver si usas alsa o pulseaudio. si en Yast/hardware/sonido seleccionas la tarjeta de audio que te quieres usar y en el menú desplegable "otros" aparece la opción configuración de pulseaudio.
    si tienes el marcada "Habilitar soporte de Pulseaudio" entonces lógicamente tendrás activado pulse y si lo desmarcas usaras alsa (después de reiniciar se ven los cambios)
    si te decides por pulse, te recomiendo instalar desde yast pavucontrol para poder gestionar entradas y salidas, grabaciones, etc. Y el paquete phonon-backend-vlc (añade un motor de audio en "preferencias del sistema/multimedia/motor" en KDE/Plasma. Yo lo tengo como preferido)
    Si te decides por alsa puedes usar alsamixer por consola o instalar alsamixergui.

    después verificar que ningún canal este muteado o con poco volumen.

    Si ninguno de los dos te funciona, entonces ya seria cosa de ver lo del firmware, si esta corrupto o algo.
    Saludos.
    Última edición por Defton; 15-jun-2018 a las 04:59
    __________________________________________________

    Mi Blog:
    http://elblogdedarkspark.blogspot.mx/
    Canales de Youtube:
    http://www.youtube.com/user/DarkSpark2099
    http://www.youtube.com/user/defton En des-uso

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Probando hardware X-99 y GTX-970
    By mikrios in forum La cafetería
    Respuestas: 22
    Último mensaje: 25-oct-2015, 23:00
  2. NVIDIA nForce3 250Gb AC'97 Audio Controller
    By gvcastellon in forum Hardware
    Respuestas: 4
    Último mensaje: 30-jul-2015, 00:08
  3. Ahora no tengo audio en openSUSE 13.2
    By susemex in forum Hardware
    Respuestas: 14
    Último mensaje: 23-jun-2015, 03:26
  4. Sonido extraño al capturar audio
    By shang in forum Hardware
    Respuestas: 0
    Último mensaje: 28-ene-2013, 17:42
  5. Respuestas: 4
    Último mensaje: 10-mar-2010, 08:12

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •