Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 1 de 1

Tema: Módulo radeon se carga aún estando en lista negra

  1. #1
    Fecha de Ingreso
    25-agosto-2008
    Ubicación
    Bogotá D.C, Colombia
    Mensajes
    286
    Post Thanks / Like
    Poder de Credibilidad
    11

    Módulo radeon se carga aún estando en lista negra

    Hola a todos. Tengo el mismo problema descrito en esta publicación: https://forums.opensuse.org/showthre...si-card/page2?

    En resumen, en mi TW, en el archivo 50-blacklist.d añadí blacklist radeon y tengo el archivo 10-amdgpu.conf pero aún así, el módulo radeon inicia.

    ¿cómo se puede evitar la carga de ese módulo y que se cargue el de amdgpu?

    Gracias.
    Última edición por NestorAcevedo; 23-nov-2017 a las 18:44

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. módulo de kernel no carga al inicio kernel 4.11
    By J_VM in forum Instalación y Actualizaciones
    Respuestas: 6
    Último mensaje: 06-jun-2017, 10:25
  2. pantalla negra en la carga de escritorio
    By radical in forum Hardware
    Respuestas: 1
    Último mensaje: 02-dic-2015, 05:34
  3. 11.2 solo inicia en modo aprueba de fallos
    By gechdell in forum Instalación y Actualizaciones
    Respuestas: 21
    Último mensaje: 17-dic-2009, 02:11
  4. Virtual Box no carga modulo al inicio
    By Evil w@man in forum Virtualización
    Respuestas: 2
    Último mensaje: 06-ago-2008, 14:33
  5. como hacer funcionar ati 9250 256mb driver radeon
    By caligulaelsanto in forum FAQs, Manuales y Tutoriales
    Respuestas: 0
    Último mensaje: 26-mar-2008, 01:58

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •