Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 2 de 2

Tema: Problema al arranque

  1. #1
    Fecha de Ingreso
    26-agosto-2017
    Mensajes
    1
    Post Thanks / Like
    Poder de Credibilidad
    0

    Problema al arranque

    Les platico mi problema, tengo instalado OpenSuse 42.3 junto con Windows 10, cuando enciendo el equipo llega al GRUB sin problemas, pero cuando intento entrar a open mi sistema se queda colgado en una pantalla negra y tengo que reiniciar 3 veces, en la tercera ocasión ya puedo acceder al sistema sin ningún problema, una vez que estoy trabajando en linux y reinicio el sistema entra a la primera, he notado que la falla se presenta cuando dejo mi máquina apagada por un par de horas; pero una vez que arranca no presenta problemas, ¿alguna idea para solucionarlo?

    Mi equipo es una hp procesador AMD10, 12Gb en RAM opensuse 42.3 Leap, si alguien puede ayudarme le agradeceré el apoyo

    Gracias....

    P.D. la descripción detallada del equipo se muestra en el siguiente link
    https://support.hp.com/mx-es/drivers.../model/8394329

  2. #2
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.366
    Post Thanks / Like
    Poder de Credibilidad
    10
    Bienvenido al foro @Mike, por favor, lee las normas del foro donde aprenderás cosas útiles como aportar datos, hacer preguntas, como buscar....es como una guía para los novatos. Fíjate lo que dice resaltado y en negrita la norma 5 y sobre todo la norma 7 de escribir.

    Sospecho que tiene algo que ver con la gestión de energía o con alguna opción de la BIOS de HP sobre gestión de energía. Parece que necesita calentarse para poder entrar.

    Deberás entrar en el Grub con Control+E para añadir alguna opción de acpi

    Como eres nuevo, preséntate en la sección de Presentaciones y, por favor, lee las normas.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Reinstalar el cargador de arranque GRUB
    By sanjui in forum Instalación y Actualizaciones
    Respuestas: 42
    Último mensaje: 08-feb-2016, 23:25
  2. problema en arranque de 10.3 [SOLUCIONADO]
    By Defton in forum General OpenSUSE
    Respuestas: 0
    Último mensaje: 16-dic-2007, 08:00
  3. problema de arranque disco duro
    By el_pibe in forum Hardware
    Respuestas: 0
    Último mensaje: 31-oct-2007, 17:52
  4. Problema arranque
    By M.A. in forum Instalación y Actualizaciones
    Respuestas: 4
    Último mensaje: 19-oct-2007, 16:47
  5. problema con el modo dma al arranque...
    By marceloramone in forum Hardware
    Respuestas: 1
    Último mensaje: 20-ago-2006, 17:04

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •