Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Página 2 de 2 PrimeroPrimero 12
Mostrando resultados del 11 al 13 de 13

Tema: Sonido distorcionado y saturado

  1. #11
    Fecha de Ingreso
    26-mayo-2012
    Mensajes
    66
    Post Thanks / Like
    Poder de Credibilidad
    8
    Hola!
    MUCHAS GRACIAS!

    Me baje la ultima imagen de dvd de opensuse y cuando arranca, esta la opción de actualizar ,
    la actualice desde el dvd , sin conexión a Internet, ya que es wifi y no me dejaba confirmar

    Cuando termino, añadí los repos de la comunidad ,
    pakamn
    nvidia

    después de lidiar bastante con la conexión a wifi , la reconocía , se conectaba pero no había trafico de datos, rarisimo (solución a eso , configurar desde yast y desde panel , apagar y reiniciar., un par de veces haste que funciono , por ahora jaa

    El SONIDO, se escucha notablemente mejor, y puedo ver videos que antes no podía, desde pagina web o desde pc.

    me queda configurar el panel de sonido , ya que no esta como el tuyo
    y hay un error, cuando subo el volumen , al hacer click el panel se cierra, asi que tengo que subir y bajar desde el mezclador

    Desde ya muchas gracias!!
    no se si poner tema solucionado o no

    Saludos !!

  2. #12
    Fecha de Ingreso
    02-marzo-2013
    Ubicación
    Lat. 27.994547-Lon -15.405127-160m nivel del mar
    Mensajes
    4.878
    Post Thanks / Like
    Poder de Credibilidad
    11
    Hola:

    Pues mira si la 13.2 te va bien . y te funciona con todo. El panel te sale cuando desactivas pulse en yast.

    Cuando todo este solucionado , pues cierras el tema y pones solucionado , pero si tienes alguna duda, pues por aquí estamos los compañeros del foro para ayudar .

    Saludos cordiales.

    PD . no olvidarse de poner a packman un valor bajo (nº bajo prioridad mas alta ) .

  3. #13
    Fecha de Ingreso
    26-mayo-2012
    Mensajes
    66
    Post Thanks / Like
    Poder de Credibilidad
    8
    hola !
    me olvide de lo de packman, ahora lo bajo a 80?

    gracias!!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Traducción Tutorial Sonido en openSuse 11.0
    By tranzorx in forum Hardware
    Respuestas: 7
    Último mensaje: 02-mar-2012, 06:59
  2. Respuestas: 6
    Último mensaje: 09-mar-2011, 21:10
  3. Problema con mi placa de Sonido en OpenSuse 11.2
    By Prideone in forum Hardware
    Respuestas: 10
    Último mensaje: 21-ene-2010, 11:18
  4. Sonido se me desconfigura. Tarjeta integrada Azalia.
    By tranzorx in forum General OpenSUSE
    Respuestas: 12
    Último mensaje: 25-sep-2008, 19:27
  5. portatil hp dv6500. y el sonido?
    By goplay73 in forum Portátiles y otros Dispositivos
    Respuestas: 6
    Último mensaje: 10-jun-2008, 08:58

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •