Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 4 de 4

Tema: No se apaga ,se reinicia

  1. #1
    Fecha de Ingreso
    05-octubre-2014
    Mensajes
    3
    Post Thanks / Like
    Poder de Credibilidad
    0

    No se apaga ,se reinicia

    Bueno soy nuevo en en este foro y espero vuestra ayuda.
    He instalado OpenSuse 13.1 y todo funciona de maravilla ,pero tengo un problema con el apagado , cuando apago el sistema, en vez de apagarse se reinicia.
    He observado que el fallo solo lo hace si tengo un disco duro externo conectado a un usb.Si no lo tengo conectado se apaga correctamente.
    Es un poco rollo tener de desconectar mi disco externo.
    Un saludo.

  2. #2
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.540
    Post Thanks / Like
    Poder de Credibilidad
    10
    Bienvenido al foro, por favor, lee las normas del foro donde aprenderás cosas útiles como aportar datos, hacer preguntas, como buscar.... es como una guía para los novatos. Fíjate lo que dice resaltado y en negrita la norma 5.

    Sin mensajes de error no se puede saber, puedes mirarlo con el comando dmesg y fijándote en la fecha y hora que se apago.
    Parece un bug del kernel, mira si usando otro kernel no tienes el mismo problema, en Yast->Instalar puedes cambiar de versiones.

    Como eres nuevo, preséntate en la sección de Presentaciones y, por favor, lee las normas.

    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  3. #3
    Fecha de Ingreso
    05-octubre-2014
    Mensajes
    3
    Post Thanks / Like
    Poder de Credibilidad
    0
    He usado otros kernel, pero van peor. En alguno no me funciona los USB. Tampoco se muy bien cual utilizar. Es extraño porque el sistema se apaga correctamente, incluso se apaga la luz de encendido del PC y al segundo se enciende denuevo. He modificado algun parametro de la BIOS referente a los USB pero nada. Recuerdo en una distro de Ubuntu, que me paso lo mismo y de repente dejo de hacerlo.
    Un saludo.

  4. #4
    Fecha de Ingreso
    06-enero-2008
    Ubicación
    Almazora
    Mensajes
    3.480
    Post Thanks / Like
    Poder de Credibilidad
    16
    Algo parecido me paso a mi hace bastantes años "windows xp" que cuando arrancaba el pc con algún dispositivo en algún puerto usb se me bloqueaba teniendo que apagar de botonazo XD. Se solucionó con una actualización de la Bios...
    Salu2
    Si tienes el vibrato de BB King, el tapping de Van Halen, la velocidad de Malmsteen y la guitarra de Vai... enhorabuena eres un gran imitador.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. El pc se apaga
    By LUKE10 in forum La cafetería
    Respuestas: 12
    Último mensaje: 25-nov-2013, 22:55
  2. mi pc no se apaga, se reinicia de nuevo
    By odioamicrosoft in forum General OpenSUSE
    Respuestas: 4
    Último mensaje: 20-feb-2013, 02:48
  3. suse 10 solo reinicia, no apaga
    By mir in forum General OpenSUSE
    Respuestas: 8
    Último mensaje: 18-feb-2010, 20:30
  4. Suse 10.1 No Apaga
    By shakur in forum Software
    Respuestas: 8
    Último mensaje: 26-abr-2007, 17:09
  5. Respuestas: 4
    Último mensaje: 17-ene-2007, 15:29

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •