Mostrando resultados del 1 al 9 de 9

Tema: Detalles con instalación v13.1

  1. #1
    Fecha de Ingreso
    03-enero-2014
    Ubicación
    Mexico
    Mensajes
    3
    Poder de Credibilidad
    0

    Question Detalles con instalación v13.1

    Buen día.

    Mi nombre es Randy y soy nuevo en este foro.

    Necesito un poco de ayuda ya que tengo un problema al instalar openSuse 13.1 todo el proceso es correcto hasta que llega a la parte de configuración automática creo es el ultimo pasa ya qe no avanzo después de eso ya que al cargar siempre se queda trabado en 3% y 11% ya lo deje un día con esto y no avanzo, queria ver si alguien más tiene el mismo problema o me puede ayudr a solucionarlo.

    De antemano muchas gracias...
    Saludos.

  2. #2
    Fecha de Ingreso
    03-enero-2014
    Ubicación
    Mexico
    Mensajes
    3
    Poder de Credibilidad
    0
    image.jpg

    Aquí se me queda el proceso.

  3. #3
    Fecha de Ingreso
    05-septiembre-2013
    Ubicación
    Alcala de Guadaira (Sevilla)
    Mensajes
    525
    Poder de Credibilidad
    6
    Buenas Randy siento si no le voy a poder de ser de gran ayuda con la información que tengo, aunque no llevo mucho tiempo, como veo que eres nuevo, darte la bienvenida y Asegúrate de que la instalación no este corrupta ni tenga fallos, cualquier cosa háznoslo saber gracias
    También decirte que te pases por la sección de presentaciones y te des a conocer, intenta evitar escribir varios post seguidos edita añadiendo información si es posible también como nos suele decir muy sabiamente nuestro compañero DiabloRojo por favor, lee las normas del foro donde aprenderás cosas útiles como aportar datos, hacer preguntas, como buscar.... es como una guía para los novatos.
    http://www.forosuse.org/forosuse/showthread.php?t=12955

    La wiki y el foro son un buen sitio donde aprender.


    La parte difícil es dejar ir tus sueños... la fácil es soñar otra vez.

  4. #4
    Fecha de Ingreso
    06-enero-2008
    Ubicación
    Almazora
    Mensajes
    3.474
    Poder de Credibilidad
    15
    Hola, intenta bajar el DVD desde un archivo torrent y grabarlo a la velocidad mas baja. También puedes crear un USB stick. Espero ser de ayuda. Salu2

    Enviado desde mi MT11i mediante Tapatalk
    Si tienes el vibrato de BB King, el tapping de Van Halen, la velocidad de Malmsteen y la guitarra de Vai... enhorabuena eres un gran imitador.

  5. #5
    Fecha de Ingreso
    30-abril-2007
    Mensajes
    10
    Poder de Credibilidad
    0
    Por si sirve de ayuda yo tuve el mismo problema en un portatil Samsung R540 con Windows 7 a 64 bits, tarjeta ati (no recuerd el modelo) y 4 Gb de ram.
    Me pasaba la mismo al tratar de instalar la versión DVD de 64 bits. Siempre probe con DVD, con distintas imágenes ya sea bajadas en descarga directa o torrent, grabadas a baja velocidad y comprobada la suma de verificación; instalando el entorno KDE. Finalmente me dio por probar a instalar desde el live cd de KDE 64 bits y lo conseguí sin problemas. Desconozco cual pudo ser el problema. Actualmente tengo instalada la versión 12.3 desde DVD que era la que tenía antes y que nunca me dio ningún fallo en la instalación. Siempre todo con arranque dual con Win7.
    Un saludo y espero que sirva de ayuda para el creador del post.

  6. #6
    Fecha de Ingreso
    28-agosto-2014
    Mensajes
    1
    Poder de Credibilidad
    0

    Me pasó lo mismo

    dos veces lo traté de instalar y siempre me pasó lo mismo. Lenovo G470 es mi máquina.

  7. #7
    Fecha de Ingreso
    26-abril-2011
    Ubicación
    Mdeo, Uy
    Mensajes
    1.235
    Poder de Credibilidad
    9
    Hola aldo220 bienvenido al foro date una vuelta por presentaciones y abre tu propio tema, o mejor aún busca por el foro quizás alguien ya lo halla cursado.

    Por otro lado, has un testeo de memoria de tu equipo + intenta bajar de nuevo el dvd y grábalo al mínimo disponible.

    Saludos!

  8. #8
    Fecha de Ingreso
    07-febrero-2007
    Ubicación
    Ourense
    Mensajes
    8.497
    Poder de Credibilidad
    21
    Hola.

    Como ya te han dicho, debes de leer las normas. En particular, está prohibido el "top posting". Si no te han contestado, tal vez no lo ha leído nadie que pueda ayudarte aun. Esto no es un servicio técnico y la gente postea cuando puede.

    Sobre el error, al menos deberías haber probado a no hacer la configuración automática para ver donde se para.

    Salud!!

  9. #9
    Fecha de Ingreso
    02-marzo-2013
    Ubicación
    Lat. 27.994547-Lon -15.405127-160m nivel del mar
    Mensajes
    4.867
    Poder de Credibilidad
    11
    Hola ademas de lo que te han comentado y de bienvenido al foro .

    El dvd , suele tener una opción que es comprobar el medio de instalación (dependiendo como lo hagas , en uefi no sale ese menú , pero si abortas la instalación suele salir un menú en ventana roja , ahí suele tener esas opciones y muchas más ) .

    Para descartar que tengas un problema en la lectora , por que no pruebas hacerlo con una versión live , haber si da algún error al cargar la imagen al la ram ( si lo consigues procura añadir información de como tienes las particiones etc ) .

    Saludos cordiales

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. [Wiki] Instalación sin CD/DVD
    By jcsl in forum Colaboración wiki opensuse
    Respuestas: 9
    Último mensaje: 01-may-2013, 22:04
  2. Instalar osx, windows 7 y opensuse 11.4 en un imac... y no morir en el intento
    By oscarpoio in forum FAQs, Manuales y Tutoriales
    Respuestas: 6
    Último mensaje: 04-abr-2013, 23:37
  3. Respuestas: 28
    Último mensaje: 01-oct-2010, 02:40
  4. diario de instalación de Opensuse 10.2 x86_64
    By karlggest in forum Instalación y Actualizaciones
    Respuestas: 6
    Último mensaje: 22-may-2008, 01:13
  5. Guía de Instalación de OpenSuSE 10.3
    By DiabloRojo in forum Instalación y Actualizaciones
    Respuestas: 5
    Último mensaje: 11-feb-2008, 11:41

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •