Instalé 12.2 Gnome hace tres días, y cuando quiero instalar algo que depende del repo Pacman me da un error que dice algo como "error en el Repositorio Pacman, no se encuentra...." Que puede ser?