Página 1 de 3 123 ÚltimoÚltimo
Mostrando resultados del 1 al 10 de 22

Tema: problema flash player

Hybrid View

Mensaje Previo Mensaje Previo   Próximo Mensaje Próximo Mensaje
  1. #1
    Fecha de Ingreso
    11-septiembre-2006
    Mensajes
    348
    Poder de Credibilidad
    13

    problema flash player

    ¿Hay alguien con problemas de flash player y youtube?. ¿Aún con la última actualización?. ¿Alguna de las actualizaciones les ha corregido los problemas de colores o inestabilidad?.
    ¿soy sólo yo o es un problema general?.
    Tengo una nvidia y opensuse 12.1. La versión de flash es la ciento y algo que es la última que corrió bien.

    Saludos...

  2. #2
    Fecha de Ingreso
    26-julio-2005
    Ubicación
    Atlántida
    Mensajes
    936
    Poder de Credibilidad
    14
    mi versión es flash-player-11.2.202.236-24.1 y me va muy bien
    --
    hkp://subkeys.pgp.net
    GNU/Linux Opensuse leap 15.0 x86_64
    Linux Registered User #391410



    (http://linuxcounter.net/)

  3. #3
    Fecha de Ingreso
    26-mayo-2012
    Ubicación
    Málaga
    Mensajes
    196
    Poder de Credibilidad
    0
    Yo uso la última version de Adobe Flash también con Firefox y ningún problema.

  4. #4
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.174
    Poder de Credibilidad
    10
    Tengo problemas con la ultima versión en el repo Update, tengo que usar la anterior flash-player-11.2.202.233-15.1 para que me funcione bien.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  5. #5
    Fecha de Ingreso
    29-mayo-2012
    Mensajes
    32
    Poder de Credibilidad
    0
    a mi el unico problema que tengo esque los videos de youtube como que hacen parones de milesimas de segundo y continuan, como si s bloqueara. tambien tengo la ultima version y firefox

  6. #6
    Fecha de Ingreso
    13-enero-2012
    Ubicación
    Jerez
    Mensajes
    261
    Poder de Credibilidad
    8
    Con la versión flash-player-11.2.202.236-24.1 sin problemas en firefox y chrome

  7. #7
    Fecha de Ingreso
    20-marzo-2011
    Ubicación
    Sevilla, España
    Mensajes
    235
    Poder de Credibilidad
    9
    Yo tengo una gráfica Nvidia y la última versión de Flash (11.2.202.236-24.1-x86_64), pero solo se ven correctamente los colores en YouTube cuando desactivo la aceleración gráfica, aunque he de decir que no ocurre con todos los videos.
    Última edición por VaryHeavy; 14-jun-2012 a las 20:20

  8. #8
    Fecha de Ingreso
    04-junio-2012
    Mensajes
    6
    Poder de Credibilidad
    0
    En concreto para ver videos de Youtube procuro hacerlo en HTML5

    Entro en:

    http://www.youtube.com/html5

    La primera vez pulso "unirme" o algo así (creo que aún está en pruebas)

    Busco el vídeo con el cajetín de búsqueda superior y en general me los encuentra prácticamente todos (hay alguno que no está en ese formato, pero deben de ser los menos).

    Los "tirones" a mi se me solucionan con este sistema.

    Lástima que en otras webs no haya algo parecido.

    Disculpas si ya es conocido.
    Suse v 12.1 KDE Kernel 3.1.10-1.9-desktop Arquit. x86_64 GNU/Linux
    Amilo-Pi 2550 portátil http://www.notebook-pcs.com/1717.html

  9. #9
    Fecha de Ingreso
    29-mayo-2012
    Mensajes
    32
    Poder de Credibilidad
    0
    Cita Iniciado por Hilario Ver Mensaje
    En concreto para ver videos de Youtube procuro hacerlo en HTML5

    Entro en:

    http://www.youtube.com/html5

    [...]
    Genial! lo he estado provando y como dices el prolema desaparece gracias!

  10. #10
    Fecha de Ingreso
    28-enero-2006
    Ubicación
    Vilanova i la Geltru (Barna)
    Mensajes
    278
    Poder de Credibilidad
    14
    Muy buenas

    Tengo Opera 12 con Opensuse 12.1
    Mi problema con Flash Player es que ultimamente me sale siempre el siguiente mensaje:
    "Shockwave se ha colgado" o el "Conector se ha colgado"
    Bien, e intentado resolverlo por mi parte buscando por la red, aqui en los foros que hay sobre este tema pero no encuentro la solución por más cosas que hago.
    He provado con Firefox y ocurre lo mismo e instaldo Chrome y aquí me va perfecto pero quisiera pode solucionarlo con Opera ya que llevo bastante años con este navegador como principal y no quiero cambiar.
    He desinstalado Opera (desinstalación limpia) poner versiones más anteriores como la 11.61, 11.62, 11.64 y lo mismo he hecho con Flash, este desde los repositorios, paquete rpm, paquete tar y nada me funciona, he cambiado la ruta del plugin "libflashplayer.so" a /usr/lib/opera/plugins o home/.local/lib/opera/plugins, activado y desactivado los conectores en Opera y sigue igual y como ya no se me ocurre que poder hacer más pues a ver si me echais un cable.

    Muchas gracias por anticpado y saludos cordiales

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. problemas con flash player
    By angelcovas in forum Multimedia
    Respuestas: 5
    Último mensaje: 05-ago-2011, 00:20
  2. Respuestas: 13
    Último mensaje: 08-abr-2009, 13:57
  3. Respuestas: 3
    Último mensaje: 25-sep-2008, 17:07
  4. Respuestas: 3
    Último mensaje: 03-feb-2005, 12:37
  5. Problema Flash
    By Faz in forum Software
    Respuestas: 3
    Último mensaje: 20-dic-2004, 19:01

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •