Parece ser que han descubierto 2 vulnerabilidades que podrían afectar a la seguridad del sistema, una en la librería Imlib bajo Gnome y otra en la utilidad HLA de descompresión de archivos en formato LHarc.

La noticia extendida en ingles la podeis leer aqui