Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Página 2 de 2 PrimeroPrimero 12
Mostrando resultados del 11 al 14 de 14

Tema: problemas con flash player

  1. #11
    Fecha de Ingreso
    06-enero-2008
    Ubicación
    Almazora
    Mensajes
    3.477
    Post Thanks / Like
    Poder de Credibilidad
    15
    A mi también me pasa lo de los cuadritos que salen con el botón de play y cuando le doy al botón se pixeliza y se atrancan los vídeos. También decir que no es en todas las páginas... Salu2
    Si tienes el vibrato de BB King, el tapping de Van Halen, la velocidad de Malmsteen y la guitarra de Vai... enhorabuena eres un gran imitador.

  2. #12
    Fecha de Ingreso
    05-junio-2010
    Ubicación
    Mexico
    Mensajes
    15
    Post Thanks / Like
    Poder de Credibilidad
    0
    Checa si tienes librerias de compatibilidad con 32 bits, ya que aveces el problema esta en alguna otra libreria.

  3. #13
    Fecha de Ingreso
    06-julio-2011
    Mensajes
    87
    Post Thanks / Like
    Poder de Credibilidad
    8
    Hola yo estoy con el mismo problema el SO está recien instalado y sigue igual, el tema de la aceleración 3d por hardware desabilitado reinstalado el Fplayer de nuevo y sigue igual...
    el el post primero apuntais a instalar una versión inferior la 10.2X creo, pues bien la instalé y si es cierto que el problema desaparece pero se ralentiza el video un poco no va fluido con lo cual de momento me quedo con la 10.3X si en la pantalla del video le das:

    Botón derecho/visualizar a pantalla completa... se ve correctamente, buffff no se que hacer más alguna idea

  4. #14
    Fecha de Ingreso
    07-marzo-2010
    Mensajes
    327
    Post Thanks / Like
    Poder de Credibilidad
    10
    Hola,

    yo solucioné el problema ese de los cuadros y rayas instalando la versión nativa de 64bits de la web de adobe, aunque la versión del enlace que le han pasado debería servir.

    No entiendo porque en opensuse 11.4 el flash tiene este problema ya que en versiones anteriores la versión de 32bits con nspluginwrapper iba perfecta. Supongo que serán cosas del dichoso flash.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Flash Player 10 de 64 bits para Linux
    By Dux in forum Noticias
    Respuestas: 8
    Último mensaje: 19-nov-2008, 14:58
  2. Respuestas: 3
    Último mensaje: 25-sep-2008, 17:07
  3. como usar flash player en firefox de 64bits
    By gasl in forum FAQs, Manuales y Tutoriales
    Respuestas: 2
    Último mensaje: 17-sep-2008, 17:30
  4. Problemas de sonido con el flash player
    By segan in forum Software
    Respuestas: 2
    Último mensaje: 02-feb-2008, 15:24
  5. Problemas con flash player
    By wolfkaiser in forum Software
    Respuestas: 8
    Último mensaje: 31-ene-2008, 00:09

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •