Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 4 de 4

Tema: forosuse: Problema gestión "mensajes nuevos"

  1. #1
    Fecha de Ingreso
    30-noviembre-2009
    Ubicación
    Lugo, España
    Mensajes
    206
    Post Thanks / Like
    Poder de Credibilidad
    10

    forosuse: Problema gestión "mensajes nuevos"

    Últimamente estoy teniendo problemas en el foro con el control de los "mensajes nuevos". Cuando accedo al foro puedo ver que siempre consta alguna visita mía reciente que no es real, con lo cual me dice que no tengo mensajes nuevos.

    He probado a borrar las cookies e historial de navegación, he probado desde distintos ordenadores con distintas IP y he probado marcando y desmarcando la casilla de "recordarme" al entrar en el foro.

    ¿Alguien más está teniendo problemas con la gestión de los mensajes nuevos?
    Última edición por garrapax; 19-may-2011 a las 10:03 Razón: SOLUCIONADO

  2. #2
    Fecha de Ingreso
    18-febrero-2011
    Ubicación
    en un lugar del universo...
    Mensajes
    668
    Post Thanks / Like
    Poder de Credibilidad
    9
    aqui no tengo problemas.

    saludos...

    vlw fwi, Holmes
    Creador de Chakra Brasil
    Creador de Manjaro Brasil

  3. #3
    Fecha de Ingreso
    08-agosto-2010
    Ubicación
    Venezuela
    Mensajes
    2.371
    Post Thanks / Like
    Poder de Credibilidad
    12
    a mi me pasa que me siguen apareciendo temas viejos como no leidos

  4. #4
    Fecha de Ingreso
    30-noviembre-2009
    Ubicación
    Lugo, España
    Mensajes
    206
    Post Thanks / Like
    Poder de Credibilidad
    10

    mensajes nuevos: solucionado

    El problema de los mensajes nuevos ya lo tengo resuelto. Yo no he hecho nada nuevo, con lo que supongo que la solución debo de agradecérsela a los administradores de nuestro foro.

    gracias

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. plasma en kde4.1 no arranca
    By ÆPEDRAZA in forum Software
    Respuestas: 18
    Último mensaje: 27-sep-2008, 00:13
  2. Aurora Engine 1.4 para Gtk problema
    By larva_pro in forum Escritorios: KDE, Gnome, otros...
    Respuestas: 0
    Último mensaje: 24-jul-2008, 22:29
  3. Problema con la conexion a Internet en SuSE 10.2
    By hormigaz in forum Internet, Redes y Wireless
    Respuestas: 6
    Último mensaje: 17-may-2007, 12:39
  4. Problema gestión energia
    By torronet in forum General OpenSUSE
    Respuestas: 1
    Último mensaje: 10-ene-2007, 19:04
  5. Respuestas: 2
    Último mensaje: 16-dic-2006, 22:11

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •