Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Página 6 de 6 PrimeroPrimero ... 456
Mostrando resultados del 51 al 58 de 58

Tema: Guia para configurar cualquier tarjeta de red incluido inalambrica

  1. #51
    Fecha de Ingreso
    17-diciembre-2009
    Ubicación
    Chiapas
    Mensajes
    107
    Post Thanks / Like
    Poder de Credibilidad
    10
    Cita Iniciado por DiabloRojo Ver Mensaje
    ¿Y te funciona?, no creo ya que usas distintos valores de MTU.

    PD: Estoy pensado que el problema podía ser el driver que este defectuosos, hay un repositorio wireless donde esta los últimos drivers de tarjetas de red y wifis. Prueba añadirlo y actualizarlo, existe una guía mía sobre manejo de repositorios, mírala.
    Lo añadí y actualizé e hizo esto:
    http://www.sendspace.com/file/2gyxto.
    En el módem revisé y todo está bien y ahora sí, ni con NetworkManager me enlazo.
    La luz del wireless está apagada.

  2. #52
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.465
    Post Thanks / Like
    Poder de Credibilidad
    10
    Cita Iniciado por jecale47 Ver Mensaje
    Lo añadí y actualizé e hizo esto:
    http://www.sendspace.com/file/2gyxto.
    En el módem revisé y todo está bien y ahora sí, ni con NetworkManager me enlazo.
    La luz del wireless está apagada.
    O sea que te funciona el etho pero quieres que te funcione el wlan0, ¿no?.

    A ver si esta bloqueado por software o hardware: Revisa lo de rfkill esta en la guía.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  3. #53
    Fecha de Ingreso
    17-diciembre-2009
    Ubicación
    Chiapas
    Mensajes
    107
    Post Thanks / Like
    Poder de Credibilidad
    10
    Cita Iniciado por DiabloRojo Ver Mensaje
    O sea que te funciona el etho pero quieres que te funcione el wlan0, ¿no?.

    A ver si esta bloqueado por software o hardware: Revisa lo de rfkill esta en la guía.
    Instalé rfkill y me da este resultado:

  4. #54
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.465
    Post Thanks / Like
    Poder de Credibilidad
    10
    Cita Iniciado por jecale47 Ver Mensaje
    Instalé rfkill y me da este resultado:
    ¡Esta perfecto!. No deberías tener problemas con el wifi.

    No se me ocurre cual puede ser el problema. Prueba añadir el repositorio Wireless, selecciona tu versión de openSUSE y actualizarlo.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  5. #55
    Fecha de Ingreso
    17-diciembre-2009
    Ubicación
    Chiapas
    Mensajes
    107
    Post Thanks / Like
    Poder de Credibilidad
    10
    Cita Iniciado por DiabloRojo Ver Mensaje
    ¡Esta perfecto!. No deberías tener problemas con el wifi.

    No se me ocurre cual puede ser el problema. Prueba añadir el repositorio Wireless, selecciona tu versión de openSUSE y actualizarlo.
    Bajé e instalé este:
    compat-wireless-kmp-default-3.5_k3.1.0_1.2-6.1.x86_64.rpm

    Espero estar en lo correcto y a ver qué pasa.

  6. #56
    Fecha de Ingreso
    13-agosto-2008
    Mensajes
    10
    Post Thanks / Like
    Poder de Credibilidad
    0
    Me estoi desesperando, opensuse me reconoce las dos tarjetas, "wifiestation y una alfa" las configure con dos redes wifi distintas y no soi capaz de tener internet con ninguna de las dos redes

  7. #57
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.465
    Post Thanks / Like
    Poder de Credibilidad
    10
    Cita Iniciado por dEsalmad0 Ver Mensaje
    Me estoi desesperando, opensuse me reconoce las dos tarjetas, "wifiestation y una alfa" las configure con dos redes wifi distintas y no soi capaz de tener internet con ninguna de las dos redes
    Abre un tema nuevo y sobre todo aporta datos porque no somos adivinos.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  8. #58
    Fecha de Ingreso
    13-agosto-2008
    Mensajes
    10
    Post Thanks / Like
    Poder de Credibilidad
    0
    En la configuracion Alfa wireless en windows me pone esto

    Direccion IP: 192.168.1.36
    Mascara de subred: 255.255.255.0
    puerto de enlace: 192.168.1.1

    en
    direccion ip estatica asignada: 192.168.1.36
    Mascara de subred: 255.255.255.0

    despues en siguiente busco mi red, pongo la contraseña y todo como se esplica en este post

    probe a ponerlo en direccion dinamica, y hacer casi todo lo que pone en el post y sigo sin internet..probe dos tarjetas wifi las detectaba las dos, probe con dos red wifi y hasta con la wifi del movil y ya no se que hacer.
    Esto es desesperante

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Respuestas: 7
    Último mensaje: 07-nov-2012, 00:53
  2. Multiples cuestiones sobre opensuse por un usuario de ubuntu
    By dudoso100 in forum General OpenSUSE
    Respuestas: 18
    Último mensaje: 27-ene-2009, 22:16
  3. Respuestas: 0
    Último mensaje: 07-mar-2008, 00:43
  4. Gestión simple de permisos -I
    By karlggest in forum FAQs, Manuales y Tutoriales
    Respuestas: 4
    Último mensaje: 05-ene-2008, 16:03
  5. suse 10.1 y wmware
    By antaramir in forum Hardware
    Respuestas: 2
    Último mensaje: 16-nov-2006, 00:40

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •