Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 6 de 6

Tema: Problema con los mp3

  1. #1
    Rimel Invitado

    Unhappy Problema con los mp3

    Ante todo soy un novato en el Suse, y quisiera por favor q me ayuden con mis mp3.
    Es que solo se pueden reproducir con Mplayer; pero cuando quiero reproducirlo con XMMS o amarok no se escucha nada, por favor q tengo q instalar? alguna libreria del YAST?

    Se que en este foro hay "gente de codigo libre" ayudenme si no sean M$.

  2. #2
    ancabi Invitado
    Buenas Rimel y bienvenido al foro

    con el tema de los mp3 tenes que instalar los multimedia pack (en realidad se necesita el 1 pero no esta demas instalar lo 4) con el YOU que es el redondito rojo o con cara de camaleon o amarillo que estaba abajo a la derecha al lado del reloj, es para actualizar el sistema

    ojala me entiendas

    Saludos

  3. #3
    Rimel Invitado

    Thumbs up Gracias Ancabi por tu respuesta

    Pero amigo ya tengo instalados los 4 kdemultimedia, lo extraño es q solo los reproduce el Mplayer y no el amarok o los otros

  4. #4
    Rimel Invitado

    Gracias amigos

    Problema resuelto

  5. #5
    Fecha de Ingreso
    01-diciembre-2004
    Mensajes
    669
    Post Thanks / Like
    Poder de Credibilidad
    16
    Cita Iniciado por Rimel
    Problema resuelto
    Solo por si alguno llega a tener el mismo problema seria recomendable que cuentes que era lo malo y como lo solucionastes

  6. #6
    Zelkt Invitado
    Cita Iniciado por Rimel
    Problema resuelto
    Hey Rimel, como solucionaste el problema?.... yo tengo el mismo drama

    salu2

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. problema con rcpowersaved y nvidia
    By poliv003 in forum Hardware
    Respuestas: 5
    Último mensaje: 21-oct-2005, 17:32
  2. Problema Con Wine
    By chaparro2001 in forum Software
    Respuestas: 3
    Último mensaje: 19-feb-2005, 12:14
  3. Problema en tranferir archivos con amsn
    By Moi in forum Software
    Respuestas: 1
    Último mensaje: 25-ene-2005, 17:19
  4. Problema con eth0 y eth1
    By daniel_5 in forum Software
    Respuestas: 2
    Último mensaje: 16-dic-2004, 14:12
  5. Problema con smpppd
    By weepol in forum Software
    Respuestas: 1
    Último mensaje: 08-nov-2004, 20:24

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •