Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 8 de 8

Tema: No puedo instalar OpenSuSE 11.0

  1. #1
    Fecha de Ingreso
    14-mayo-2006
    Mensajes
    8
    Post Thanks / Like
    Poder de Credibilidad
    0

    Unhappy No puedo instalar OpenSuSE 11.0

    He bajado los archivos iso de instalación del openSuSE 11.0 tanto el DVD como el CD Live,los quemé pero en ninguno de los casos se instala.Comienza con la bienvenida pero después de empezar a correr la barra de progreso se para.Miré en modo texto (al pulsar Esc) y la última frase da a entender que el reloj es inestable (en la instalación co CD),en la de DVD se para en el momento que comprueba los dispositivos USB.
    Tengo instalado el 10.3 y no me ha dado ningún problema con el mismo hardware.
    ¿Alguien sabe como puedo hacer la instalación?,¿se puede actualizar del 10.3 al 11.0 con el YAST,por ejemplo,sin necesidad del CD o DVD?

  2. #2
    Fecha de Ingreso
    11-diciembre-2007
    Mensajes
    21
    Post Thanks / Like
    Poder de Credibilidad
    0

    Question Error Inesperado (Instalacion OpenSuse-11.0)

    La verdad es que no voy con la quemada de DVD, pues es muy jodido confiar en eso. asi que yo estoy aprovechando las ventajas de instalar desde el disco duro con imagen iso y me fue de maravillas con la version 10.3.

    En estos momentos estoy instalando la version 11.0 y no me deja.
    - cuando Ocurre?
    Estando en el segundo pantallazo.
    1ro es la Bienvenida y Terminos de Licencia.
    2do Analisis del Sistema (pruebas que pasa satisfactoriamente)
    y aqui, finalizando, ocurre el error.

    -que Dice?
    Failed to mount /mounts/mp_1022 on /var/adm/mount/AP_0x00000001: Mounting media failed (mount: special device /mounts/mp_1022 does not exists)

    Lo extraño es que verifico el iso con MD5SUMS y me dice OK. asi que no entiendo que pasa????
    AYUDAAAAAAAAAAAAAAAA

    el unico foro que hace referencia a ese error http://itcafe.hu/tema/suse_linux/friss.html y no hay nada claro con respecto a solucionarlo.(ademas que no entiendo ese idioma)

    AYUDAAAAAAAAAAAAAAAA
    Última edición por cobwer; 30-jul-2008 a las 07:12 Razón: ortografia

  3. #3
    Fecha de Ingreso
    07-febrero-2007
    Ubicación
    Ourense
    Mensajes
    8.512
    Post Thanks / Like
    Poder de Credibilidad
    21
    como vuelvas a gritar ayuda, verás tú

    En cuanto al fallo, asegúrate de que la imagen iso no esté en una partición o dispositivo que quieras utilizar.

    Salud!!

  4. #4
    Fecha de Ingreso
    26-enero-2008
    Mensajes
    26
    Post Thanks / Like
    Poder de Credibilidad
    0

    Exclamation

    hey yo tampoco no puedo instalar opensuse 11 dice k mi dvd no cirve en el sector 2 o algo asi no me acuerdo k dice ahirita exactamente???

    k devo aser bajar de nuevo el dvd.iso??????
    ALIEN®WORK

  5. #5
    Fecha de Ingreso
    14-febrero-2007
    Ubicación
    Buenos Aires
    Mensajes
    2.064
    Post Thanks / Like
    Poder de Credibilidad
    15
    Cita Iniciado por vicman2030
    hey yo tampoco no puedo instalar opensuse 11 dice k mi dvd no cirve en el sector 2 o algo asi no me acuerdo k dice ahirita exactamente???

    k devo aser bajar de nuevo el dvd.iso??????
    también puede que este fallando el servidor de suse me ha pasado con la 10.3

    prueben bajando la versión cd son solo 699 mb y total que actualizando pones todos en orden
    en busca de la esencia

    mi blog
    seguime en twitter @caligulaelsanto

  6. #6
    Fecha de Ingreso
    07-febrero-2007
    Ubicación
    Ourense
    Mensajes
    8.512
    Post Thanks / Like
    Poder de Credibilidad
    21
    Cita Iniciado por vicman2030
    hey yo tampoco no puedo instalar opensuse 11 dice k mi dvd no cirve en el sector 2 o algo asi no me acuerdo k dice ahirita exactamente???

    k devo aser bajar de nuevo el dvd.iso??????
    No me extraña que no te acuerdes...

  7. #7
    Fecha de Ingreso
    11-diciembre-2007
    Mensajes
    21
    Post Thanks / Like
    Poder de Credibilidad
    0

    Question Aun Nada

    Cita Iniciado por karlggest
    como vuelvas a gritar ayuda, verás tú
    Primero que todo, disculpas a todos por "AYUDAAAAAAAAAAAA", al cual algunos les parecio ofenciba.

    Lo segundo, es que no creo que sea eso:
    Cita Iniciado por karlggest
    ... asegúrate de que la imagen iso no esté en una partición o dispositivo que quieras utilizar.
    pues, tengo 2 disco y en las dos tengo la imagen y yo probe instalando por un lado, y luego por el otro y en ambos nada de dar chicle.

    ademas, estando en este 2do pantallazo, que habia comentado, yo no he elegido ninguna parte del disco donde quisiera instalar, por ello no deberia haber conflicto.

    Se me ocurre que acaso tendre que particionar con anticipacion y formatearlo ext3 antes de empezar el proceso??? si quemo el DVD será la solucion o lo mismo???

    Cualquier apoyo será bienvenido, muy bienvenido.
    Última edición por cobwer; 31-jul-2008 a las 06:39

  8. #8
    Fecha de Ingreso
    11-diciembre-2007
    Mensajes
    21
    Post Thanks / Like
    Poder de Credibilidad
    0

    Smile Solucionado mi problema + INSTALACION DESDE .ISO

    La verdad lo volvi a intentar en este dia y todo me funciono como si nada.

    No conozco las razones exactas, pero voy a decirles lo que creo: cuando yo intente instalar le cambie el nombre a la imagen de openSUSE-11.0-DVD-i386.iso a suse.iso para facilitarme la ruta; asi que le recomiendo no cambiar el nombre del archivo e intentar, si estas por primera vez, lo siguiente:

    PASOS DE INSTALACION DESDE imagen ISO
    1. Montar la Iso desde Windows use MagicISO
    2. Ejecutarlo e instalar (entrada a installer desde Boot de arraque)
    3. reiniciar
    4. ingresar por el installer de openSUSE
    5. seguir los paso de instalacion y llegar a Instalar el sistema desde hard disk > escoge Particion > y escribe ruta /openSUSE-11.0-DVD-i386.iso.
    6. sigue lo demas pasos de instalacion como si fuera un DVD normal.
    7. listo.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Instalando Nvidia en openSUSE 11.0 [SOLUCIONADO]
    By ronaldfer in forum Hardware
    Respuestas: 12
    Último mensaje: 17-abr-2009, 10:04
  2. Opensuse 11.0 no reconoce particiones
    By Flinuxs in forum Instalación y Actualizaciones
    Respuestas: 12
    Último mensaje: 12-jul-2008, 12:50
  3. OpenSuSe 10.3 u OpenSuSe 11.0
    By The_Lizard in forum General OpenSUSE
    Respuestas: 18
    Último mensaje: 23-jun-2008, 13:45
  4. Anunciado openSUSE 11.0 Beta 2
    By Dux in forum Portal de ForoSUSE
    Respuestas: 8
    Último mensaje: 16-may-2008, 13:49
  5. no puedo instalar compiz fusion en ubuntu 10.3
    By omashu in forum Escritorios: KDE, Gnome, otros...
    Respuestas: 3
    Último mensaje: 31-oct-2007, 17:16

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •