Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Página 1 de 2 12 ÚltimoÚltimo
Mostrando resultados del 1 al 10 de 16

Tema: Altavoces 4.1 no suenan los 4.

  1. #1
    Fecha de Ingreso
    09-mayo-2005
    Ubicación
    Cadiz Spain
    Mensajes
    201
    Post Thanks / Like
    Poder de Credibilidad
    16

    Altavoces 4.1 no suenan los 4.

    Hola amigos.

    Pues eos mismo me di cuenta esta mañana que de mis altavoces 4.1 solo suenan dos de ellos

    ¿alguna sugerencia? Gracias
    Un saludo

  2. #2
    Fecha de Ingreso
    22-enero-2005
    Ubicación
    Valladolid
    Mensajes
    291
    Post Thanks / Like
    Poder de Credibilidad
    16
    Claro el modo estereo. Es como si tubieras los tipicos altavoces de ordenador.
    No se que solución tendrá pero estaría guapo saber como hacerlos funcionar.

    Saludos
    OpenSuse 10.2 Kde 3.55 Opera 9.10

  3. #3
    Fecha de Ingreso
    10-enero-2005
    Ubicación
    Sant Pere de Ribes, barcelona
    Mensajes
    828
    Post Thanks / Like
    Poder de Credibilidad
    16
    Esto me pasa a mi con los 5.1 que tengo. La razón por la que no suelen funcionar al escuchar musica es porque solo tiene dos canales. Los DVD's tienen más. Intenta poner un DVD y mira haber si suenan todos.

    Quieres respeto? Ganatelo, Quieres ser bueno? Curratelo
    "Funcionaría mejor si lo enchufa" " Cuando todo falle, lea las instrucciones" " No lo fuerce. Cómprese un martillo más grande"
    El asunto es el problema; la forma, la solución...
    Olgraf

  4. #4
    Goltnor Invitado

    Talking

    Bueno no se pero a mi me funcionan perfectamente, tengo unos Creative Inspire 4.1 con una Tarjeta de Sonido Live! 5.1, y me funciona Excelente con todos los canales ya sea en música o en video.

    Revisa el KMix a ver si tienes todo en orden


  5. #5
    Fecha de Ingreso
    10-enero-2005
    Ubicación
    Sant Pere de Ribes, barcelona
    Mensajes
    828
    Post Thanks / Like
    Poder de Credibilidad
    16
    Pues yo tengo los Creative Inspire 5.1 con una Audigy sound blaster 2 y en la vida me han funcionado los 5, ni en linux ni en Windows. Según el Servicio Técnico es lo que he dicho antes. Goltnor, cómo haces para que te suenen todos?
    Quieres respeto? Ganatelo, Quieres ser bueno? Curratelo
    "Funcionaría mejor si lo enchufa" " Cuando todo falle, lea las instrucciones" " No lo fuerce. Cómprese un martillo más grande"
    El asunto es el problema; la forma, la solución...
    Olgraf

  6. #6
    Goltnor Invitado

    Talking

    Cita Iniciado por narkone
    Pues yo tengo los Creative Inspire 5.1 con una Audigy sound blaster 2 y en la vida me han funcionado los 5, ni en linux ni en Windows. Según el Servicio Técnico es lo que he dicho antes. Goltnor, cómo haces para que te suenen todos?
    Te digo que me funcionan, no se si tendra que ver la calidad de los Mp3's pero me funcionan perfectamente todos los canales asi tengo el KMix:



    Alomejor eso te sirve


  7. #7
    Fecha de Ingreso
    10-enero-2005
    Ubicación
    Sant Pere de Ribes, barcelona
    Mensajes
    828
    Post Thanks / Like
    Poder de Credibilidad
    16
    serán los altavoces.. tres años con ellos y solo se escuchan todos con los DVD's. Gracias igualmente Goltnor
    Quieres respeto? Ganatelo, Quieres ser bueno? Curratelo
    "Funcionaría mejor si lo enchufa" " Cuando todo falle, lea las instrucciones" " No lo fuerce. Cómprese un martillo más grande"
    El asunto es el problema; la forma, la solución...
    Olgraf

  8. #8
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.684
    Post Thanks / Like
    Poder de Credibilidad
    10
    Cita Iniciado por Goltnor
    Te digo que me funcionan, no se si tendra que ver la calidad de los Mp3's pero me funcionan perfectamente todos los canales asi tengo el KMix:



    Alomejor eso te sirve
    Goltnor, creo en "Parametros" se controla los altavoces, por curiosidad pasanos el tuyo, en el mio no controlo los altavoces traseros.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  9. #9
    Goltnor Invitado

    Talking

    Cita Iniciado por DiabloRojo
    Goltnor, creo en "Parametros" se controla los altavoces, por curiosidad pasanos el tuyo, en el mio no controlo los altavoces traseros.
    Aqui lo tienes:



    Espero que les sea de ayuda

    A mi me suena de pelos


  10. #10
    Fecha de Ingreso
    22-enero-2005
    Ubicación
    Valladolid
    Mensajes
    291
    Post Thanks / Like
    Poder de Credibilidad
    16
    Joder vuestro kmix es la polla. El mio tiene 4 cosas.

    Saludos
    OpenSuse 10.2 Kde 3.55 Opera 9.10

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Altavoces 5.1
    By iSVQ in forum La cafetería
    Respuestas: 0
    Último mensaje: 23-abr-2005, 18:33
  2. Semana de precios de risa
    By Juanito in forum La cafetería
    Respuestas: 21
    Último mensaje: 16-abr-2005, 16:10

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •