Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 5 de 5

Tema: Error Gaim

  1. #1
    Fecha de Ingreso
    10-enero-2005
    Ubicación
    Sant Pere de Ribes, barcelona
    Mensajes
    828
    Post Thanks / Like
    Poder de Credibilidad
    16

    Error Gaim

    Hola, instalando el gaim me dice esto al conectarme con SuSE 9.0. Sabeis porque es?

    saludos
    Imágenes Adjuntas Imágenes Adjuntas
    Quieres respeto? Ganatelo, Quieres ser bueno? Curratelo
    "Funcionaría mejor si lo enchufa" " Cuando todo falle, lea las instrucciones" " No lo fuerce. Cómprese un martillo más grande"
    El asunto es el problema; la forma, la solución...
    Olgraf

  2. #2
    Fecha de Ingreso
    27-julio-2004
    Ubicación
    En un lugar de la mancha ...
    Mensajes
    2.348
    Post Thanks / Like
    Poder de Credibilidad
    19
    Al conectar pones la dirección completa?? Creo que sólo tendrías que poner la parte de narkone (sin el @hotmail...), yo no uso cuentas hotmail, pero me suena haberlo leído, a ver si fuera eso
    La carrera no siempre la ganan los más veloces, sino aquellos que siguen corriendo
    "No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"

  3. #3
    Fecha de Ingreso
    22-enero-2005
    Ubicación
    Valladolid
    Mensajes
    291
    Post Thanks / Like
    Poder de Credibilidad
    16
    Me parece que no. Hay que meterla completa. Yo uso una cuenta passport y mi correo no acaba en hotmail.
    He leido por ahi que el gaim tenia problemas de conexión en msn. No me hagas mucho caso. Si averiguo la fuente o algo te aviso.

    Saludos
    OpenSuse 10.2 Kde 3.55 Opera 9.10

  4. #4
    Fecha de Ingreso
    10-enero-2005
    Ubicación
    Sant Pere de Ribes, barcelona
    Mensajes
    828
    Post Thanks / Like
    Poder de Credibilidad
    16
    Buenas chuzo, sin el @hotmail, tampoco funciona.
    Quieres respeto? Ganatelo, Quieres ser bueno? Curratelo
    "Funcionaría mejor si lo enchufa" " Cuando todo falle, lea las instrucciones" " No lo fuerce. Cómprese un martillo más grande"
    El asunto es el problema; la forma, la solución...
    Olgraf

  5. #5
    Fecha de Ingreso
    27-julio-2004
    Ubicación
    En un lugar de la mancha ...
    Mensajes
    2.348
    Post Thanks / Like
    Poder de Credibilidad
    19
    En las FAQ de la propia página de Gaim pone esto, a ver si te sirve:

    The MSN plugin won't load, but I have Mozilla NSS!
    Some distributions, including Slackware, install Mozilla NSS to a non-standard directory. The fix is simple. Edit /etc/ld.so.conf and add /usr/lib/mozilla-1.4 (or whatever version you're using, but it's usually 1.4) to the file, and run ldconfig as root. Then re-run configure and recompile Gaim. You may also need to specify where the include file are for NSS and NSPR, see ./configure --help for the options.
    (http://gaim.sourceforge.net/faq.php#q77)
    La carrera no siempre la ganan los más veloces, sino aquellos que siguen corriendo
    "No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •