Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 4 de 4

Tema: problema de audio con el amsn

  1. #1
    Fecha de Ingreso
    21-mayo-2008
    Mensajes
    4
    Post Thanks / Like
    Poder de Credibilidad
    0

    problema de audio con el amsn

    Estimados amigos seré breve:
    1) Tengo instalado el amsn (última versión) en SuSe 10.2
    2) Todo funciona excepto el sonido, aunque escucho los zumbidos, y no me puedo comunicar, tengo vídeo eso sí.
    3) He hecho todos los pasos que he conseguido por ej. arts, esd aplay etc.
    Tengo configurado el ALSA como sistema de sonido.
    Debe haber algo que estoy obviando. El micrófono funciona.
    Alguna ayuda??

  2. #2
    Fecha de Ingreso
    13-octubre-2006
    Mensajes
    119
    Post Thanks / Like
    Poder de Credibilidad
    13

    Smile me paso lo mismo.....

    Prueba instalando las librerias snack, que a mi me paso lo mismo, no tenia sonido y no podia usar el microfono.

    surte y un abrazo.
    "Las matematicas son el alfabeto con el cual Dios escribio el Universo"

    Pentium 4 HT 3.06 Ghz - 1 GB RAM RIMM - SCSI 36 GB / IDE 40 GB - Geforce2GTS / 32MB SGRAM AGP 4X

  3. #3
    Fecha de Ingreso
    21-mayo-2008
    Mensajes
    4
    Post Thanks / Like
    Poder de Credibilidad
    0

    problemas con amsn y suse (audio) Libsnack2

    Ya he tratado de instalarlas pero SuSe no permite abrirlas (sale un candado) en el Yast.

  4. #4
    Fecha de Ingreso
    30-diciembre-2007
    Ubicación
    R'lyeh Madrid
    Mensajes
    26
    Post Thanks / Like
    Poder de Credibilidad
    0
    Hola, en las preferencias de amsn, tienes que poner donde el audio "aplay", para que te funcione el driver alsa. Un saludo.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Problema con tarjeta de audio.
    By Centualu in forum Hardware
    Respuestas: 8
    Último mensaje: 13-feb-2008, 19:34
  2. Problema con AMSN
    By Richard in forum Software
    Respuestas: 8
    Último mensaje: 30-oct-2007, 04:28
  3. Problema Audio y duda sobre kernel-source
    By Shalauras in forum Software
    Respuestas: 2
    Último mensaje: 03-feb-2007, 11:28
  4. Problema de audio, Notebook Toshiba
    By kaleimn in forum Hardware
    Respuestas: 4
    Último mensaje: 15-mar-2006, 16:13
  5. Problema en tranferir archivos con amsn
    By Moi in forum Software
    Respuestas: 1
    Último mensaje: 25-ene-2005, 18:19

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •