Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 5 de 5

Tema: ¿Os funciona google/gmail?

  1. #1
    kabukiman Invitado

    Question ¿Os funciona google/gmail?

    Pues eso, llevo un rato intentando acceder pero nada ...

  2. #2
    Fecha de Ingreso
    27-julio-2004
    Ubicación
    En un lugar de la mancha ...
    Mensajes
    2.348
    Post Thanks / Like
    Poder de Credibilidad
    19
    Pues hay un mensaje más abajo que habla de eso ...

    Gmail Se PeTa xD

    A mí me funciona sin problemas ... puede ser problema del servidor dns, prueba a ver si con la IP te entra (sería la página de google.es) para confirmarlo:

    http://216.239.59.104/

    P.D: Para cuando puedas entrar debes tener algún mail por ahí
    La carrera no siempre la ganan los más veloces, sino aquellos que siguen corriendo
    "No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"

  3. #3
    kabukiman Invitado
    Oops! no he visto el anterior mensaje ... lo siento.

    Por esa IP sí que puedo entrar

  4. #4
    Fecha de Ingreso
    27-julio-2004
    Ubicación
    En un lugar de la mancha ...
    Mensajes
    2.348
    Post Thanks / Like
    Poder de Credibilidad
    19
    Pues si quieres cambia los DNS por estos y ya te debe funcionar:

    80.58.0.33
    80.58.32.97

    Un saludo
    La carrera no siempre la ganan los más veloces, sino aquellos que siguen corriendo
    "No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"

  5. #5
    Fecha de Ingreso
    01-diciembre-2004
    Mensajes
    669
    Post Thanks / Like
    Poder de Credibilidad
    16
    Pues ami me funciona bien y eso que lo reviso constantemente

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. cedega no funciona
    By lolo_house in forum Juegos en Linux
    Respuestas: 0
    Último mensaje: 04-abr-2005, 17:12
  2. funciona kmldonkey??
    By pmauri in forum Software
    Respuestas: 4
    Último mensaje: 04-ene-2005, 10:36
  3. Portmap no funciona en SuSE 9.1
    By RK_maverick in forum Internet, Redes y Wireless
    Respuestas: 4
    Último mensaje: 06-nov-2004, 02:17
  4. No me funciona el servidor...
    By Mdk in forum Internet, Redes y Wireless
    Respuestas: 10
    Último mensaje: 01-sep-2004, 22:39
  5. ¿Os funciona google ahora mismo?
    By Mdk in forum La cafetería
    Respuestas: 17
    Último mensaje: 09-ago-2004, 21:40

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •