Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 2 de 2

Tema: Por el Numero de serie del HD. No me deja arrancar tras clonar!!!

  1. #1
    cherifory Invitado

    Por el Numero de serie del HD. No me deja arrancar tras clonar!!!

    Buenas, al realizar una clonación del HD con todas sus particiones, me indica que por no coincidir el numero de serie del HD esablecido en algún archivo, no me deja arrancar el suse sobre el HD clonado.

    Me dice: /dev/disk/by-id/ST65465XXXXX not found (EL nº de serie del HD original)
    El nº de serie del HD sobre el cual he clonado es: ST2222XXXXXX

    Alguien me puede indicar la ruta de dónde modificar ese parámetro????
    u otra alguna ayuda, claro.

    gracias...

    saludos.

  2. #2
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.284
    Post Thanks / Like
    Poder de Credibilidad
    10
    Miralo en /dev/disk/ pero mejor que mires opensuse /dev/disk/by-id

    No se si es correcto lo que digo, pero parece que tiene pinta de que udev ha creado una regla, mira en /etc/udev/rules.d/

    Tengo curiosidad en ver donde se puede solucionar, ya que yo he clonado particiones, no discos, sin problema alguno.

    EDITADO: Aquí te dejo algo, hay mas por Internet:
    http://manual.sidux.com/es/part-uuid-es.htm
    http://www.nslu2-linux.org/wiki/HowTo/MountDisksByLabel

    Si lo arreglas, danos una explicacion de como lo has hecho.
    Última edición por DiabloRojo; 10-sep-2007 a las 17:47
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Grub no me deja arrancar windows
    By 123jky in forum Instalación y Actualizaciones
    Respuestas: 12
    Último mensaje: 05-sep-2008, 16:30

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •