Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 3 de 3

Tema: Problemas con las Sound Blaster Live!

  1. #1
    Essex Invitado

    Problemas con las Sound Blaster Live!

    Ya estoy incordiando de nuevo.

    Pues eso, tengo una sound Blaste Live! aunque el problema no es demasiado grave. El propio SuSe 9.2 ya viene incorporado con el Driver del chip emu10k1. Asi que me funciona perfectamente. aunque solo las salidas analogicas. La salida digital no hay forma que funcioné.

    ¿Sabeis donde puedo habilitar dicha salida?

    P.D. Soy demasiado perfeccionista (porque con ya he dicho la otras salidas de sonido funcionan fenomenal)

    Bueno ya que estoy aqui os pongo otro problemilla.

    Tengo una grabadora de CD y una unidad DVD.

    Pues la DVD si funcionan los discos de musica, pero la grabadora de cd los lee (se ve la progresion de las canciones en el programa reproductor de musica pero no se escuchan las canciones)

  2. #2
    benysar Invitado
    Cita Iniciado por Essex
    Pues la DVD si funcionan los discos de musica, pero la grabadora de cd los lee (se ve la progresion de las canciones en el programa reproductor de musica pero no se escuchan las canciones)
    Si quieres leerlos, deberás ponerle el "cablecito" de salida de audio hacia la placa de sonido..al igual que tendrá el lector de dvd. También existen programas para leerlos sin necesidad delñ "cablecito". Ahora mismo no recuerdo cuales, pero si te interesa lo busco

  3. #3
    Essex Invitado
    Gracias.

    ahora mismo no me acuerdo si tiene cablecito o no la grabadora, pero como me funciona el DVD utilizare este para oir musica.

    Gracias de nuevo.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Rescatar datos con linux live!
    By root_cs in forum FAQs, Manuales y Tutoriales
    Respuestas: 3
    Último mensaje: 12-ago-2009, 01:24
  2. Respuestas: 0
    Último mensaje: 14-mar-2005, 14:43
  3. problemas con quake3
    By yakko in forum Software
    Respuestas: 5
    Último mensaje: 09-mar-2005, 09:11
  4. Respuestas: 0
    Último mensaje: 15-feb-2005, 12:47
  5. Problemas con el módem y el sonido
    By Juanito in forum Hardware
    Respuestas: 20
    Último mensaje: 04-dic-2004, 16:03

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •