Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 2 de 2

Tema: Tengo un problema con el kdevelop

  1. #1
    Retal Invitado

    Tengo un problema con el kdevelop

    Hola, necesito configurar el kdevelop 3.1 para que sea capaz de enlazar con las librerias de opengl que trae Suse 9.2. Creo que vienen en el paquete xorg-x11-mesa , pero ahora no se como configurar el kdevelop para que encuentre las librerias que contiene el paquete. Alguien me puede ayudar??

  2. #2
    ancabi Invitado
    yo en mi vida use el kdevelop, pero si instalas el paquete, buscas las librerias y lo copias a la carpeta del kdevelop donde tenga las demas???

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Problema Con Wine
    By chaparro2001 in forum Software
    Respuestas: 3
    Último mensaje: 19-feb-2005, 13:14
  2. Problema en tranferir archivos con amsn
    By Moi in forum Software
    Respuestas: 1
    Último mensaje: 25-ene-2005, 18:19
  3. Problema con kaffeine 0.5
    By Kaisermart in forum Software
    Respuestas: 5
    Último mensaje: 22-ene-2005, 16:50
  4. Problema de arranque Suse 9.0 y Xp
    By Gontxall in forum Instalación y Actualizaciones
    Respuestas: 13
    Último mensaje: 01-ene-2005, 02:54
  5. Respuestas: 3
    Último mensaje: 30-ago-2004, 13:24

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •