Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 6 de 6

Tema: Problema al acceder a carpeta con kde

  1. #1
    Fecha de Ingreso
    08-marzo-2007
    Mensajes
    11
    Post Thanks / Like
    Poder de Credibilidad
    0

    Problema al acceder a carpeta con kde

    Hola
    ante todo presentarme ya que soy nuevo en el foro y en linux
    He buscado en internet info acerca de mi problema pero no encuentro nada, espero que vosotros me podais ayudar.
    Yo tengo suse 10.2 con kde y el problema viene a la hora de explorar determinadas carpetas que contienen archivos de video .avi, ya que al intentar acceder a ellas el konqueror se me qeuda colgado, si en vez de intentar navegar por el conqueror lo hago por el grabador de cds k3b tambien se me qeuda colgado, la verdad esk no entiendo muy bien el porque ya que al acceder a dixas carpetas desde mozilla firefox o desde la consola de comandos no tengo ningun problema y los puedo ver perfectamente, asi que supongo que quizas es problema de KDE

    Muxas gracias aunque solo sea por leer mi problema
    saludos

  2. #2
    Fecha de Ingreso
    23-diciembre-2005
    Mensajes
    275
    Post Thanks / Like
    Poder de Credibilidad
    14
    Pues tiene pinta de que sea al intentar previsualizar (hacer una miniatura) de los archivos de video.
    Vete al menú "Ver" de Konqueror y en "Previsualizar" desmarca 'Archivos de Video'.
    Si con eso desmarcado te funciona todo bien, ahora hay que investigar porque se queda colgado al intentar hacer las previsualizaciones.

  3. #3
    Fecha de Ingreso
    08-marzo-2007
    Mensajes
    11
    Post Thanks / Like
    Poder de Credibilidad
    0
    Gracias pero dicha solucion no ha funcionado, el problema como comentaba no es unicamente del konkeror ya que cuando desde la consola de comandos copio un archivo de video al escritorio, de repente el escritorio se queda colgado y para que funcione de nuevo tnego que borrar el archivo desde modo comando, tambien le pasa al grabador de cds cuando intento agregar algun archivo de video que bajo con el azureus
    asi que no se de que podra ser
    gracias de nuevo

  4. #4
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.365
    Post Thanks / Like
    Poder de Credibilidad
    10
    Konqueror->Preferencias->Configurar konqueror->Previsualizaciones&Meta-datos->Protocolos locales.... desmarca todos incluidos los de Internet y el tamaño maximo de archivo a 3 Mb.
    Reinicias.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  5. #5
    Fecha de Ingreso
    08-marzo-2007
    Mensajes
    11
    Post Thanks / Like
    Poder de Credibilidad
    0
    gracias
    pero desgraciadamente esa no era la solucion me sigue pasando lo mismo, el caso es k yo opino que no es cosa del konqueror ya que sucede lo mismo en el propio escritorio. Y tampoco es problema de las peliculas, ya que si me deja acceder a alguna carpeta con peliculas pero a esta no.
    Por otra parte si puedo acceder a esa carpeta desde MPlayer, de hecho he visto varias peliculas, tambien puedo acceder desde la consola, pero no puedo entrar via konqueror ni via k3b. No se si me estare explicando muy bien, pero esk me parece muy raro este problema...

    saludos

  6. #6
    Fecha de Ingreso
    08-marzo-2007
    Mensajes
    11
    Post Thanks / Like
    Poder de Credibilidad
    0
    en serio que es un problemon porque no puedo grabar dvds con peliculas, lo raro es que con el Mplayer las puedo ver y luego cuando intento grabarlas o con el konqueror meterme en dicha carpeta no me deja... estoy de los nervios...
    saludos

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Problema con la conexion a Internet en SuSE 10.2
    By hormigaz in forum Internet, Redes y Wireless
    Respuestas: 6
    Último mensaje: 17-may-2007, 12:39
  2. Problema con el firewall al acceder a la red de windows
    By monchote in forum General OpenSUSE
    Respuestas: 10
    Último mensaje: 27-feb-2007, 03:49
  3. Respuestas: 2
    Último mensaje: 16-dic-2006, 22:11
  4. problema con carpeta /tmp
    By [Apocalipsis] in forum Software
    Respuestas: 2
    Último mensaje: 30-jun-2006, 23:42
  5. Acceder a una carpeta compartida por codigo
    By Ender in forum Internet, Redes y Wireless
    Respuestas: 0
    Último mensaje: 11-abr-2006, 18:23

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •