Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 4 de 4

Tema: Sonido con XMMS

  1. #1
    Fox Invitado

    Sonido con XMMS

    Buenas resulta que reproduzco algo con XMMS y suena de fondo como un PAC POC(como un partido de ping pong, xD) es un sonido grave q se repite aleatoriamente y resulta molesto, y claro asi no se puede oir nada jeje.

    Tengo una SB LIVE 5.1 y unos creative inpire 5100 5.1 asi que ni idea la verdad, bueno tengo que salir, luego sigo probando muchas gracias.

  2. #2
    Fox Invitado
    Bueno me di cuenta que en el mixer estaba al 100 el ac97 cuando estaba desactivado en la placa base.... xDD por ahora se escucha bien jeje.

  3. #3
    Fecha de Ingreso
    16-julio-2004
    Ubicación
    /home/riven
    Mensajes
    930
    Post Thanks / Like
    Poder de Credibilidad
    10
    Entiendo que has activado el chip de sonido de la placa base (integrado AC'97), ¿esto es asi?
    Nunca olvido una cara pero con la suya voy a hacer una excepción.
    Estos son mis principios. Si no le gustan tengo otros.


  4. #4
    Fox Invitado
    No, decia que en alsamixer tenia activado el ac97 y producia interferencias, pero el ac97 lo tengo desactivado en la BIOS porque tengo una SB Live

    Saludos.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •