Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 2 de 2

Tema: problema wifi 10.2 con netgear wg511v2

  1. #1
    Fecha de Ingreso
    05-septiembre-2006
    Mensajes
    1
    Post Thanks / Like
    Poder de Credibilidad
    0

    Exclamation problema wifi 10.2 con netgear wg511v2

    Tengo un portatil Acer 1353 LC y una tarjeta Wireless Pc Card NETGEAR WG511V2 cuando usaba Suse 10.0 me funcionaba correctamente. cuando he cambiado a Suse 10.2 lo instale todo como lo hice en Suse 10.0 siguiendo los hilos y manuales que encontre entonces para Suse 10.0 mediante ndiswrapper tanto el que viene en la distgribucion de Suse 10.2 como con otras versiones y no consigo hacerlo. Con el ndiswrapper del Suse 10.2 no consigo pasar de

    modprobe ndiswrapper

    llegado este momento se me queda en espera sin conseguir continuar.

    Alguien puede decirme algo.

    He probado todo lo que he buscado en internet y no lo logro hacer funcionar.

    Victorfe

  2. #2
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.210
    Post Thanks / Like
    Poder de Credibilidad
    10
    Echa un vistazo a esto: http://linux-wless.passys.nl/query_p...ndname=Netgear

    Puede que tengas driver o no, miralo con "hwinfo --netcard".

    Sobre ndiswrapper, déjalo como ultimo recurso y en el foro tenemos exceletes tutoriales de ello.
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Problema con la conexion a Internet en SuSE 10.2
    By hormigaz in forum Internet, Redes y Wireless
    Respuestas: 6
    Último mensaje: 17-may-2007, 12:39
  2. Problema con tarjeta wifi
    By juanki in forum Hardware
    Respuestas: 8
    Último mensaje: 20-ene-2007, 01:04
  3. problema con mi ralink en suse 10.2
    By startech in forum Hardware
    Respuestas: 0
    Último mensaje: 30-dic-2006, 21:14
  4. Problema con Sonido con Suse 10.2
    By Celula32 in forum Software
    Respuestas: 16
    Último mensaje: 27-dic-2006, 19:54
  5. Respuestas: 2
    Último mensaje: 16-dic-2006, 22:11

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •