Gracias Gracias:  0
Me Gusta Me Gusta:  0
No me Gusta No me Gusta:  0
Mostrando resultados del 1 al 5 de 5

Tema: Problema con la papelera.

  1. #1
    Fecha de Ingreso
    22-enero-2005
    Ubicación
    Valladolid
    Mensajes
    291
    Post Thanks / Like
    Poder de Credibilidad
    16

    Problema con la papelera.

    Pues tenía como encajada la papelera. Siempre estaba llena la papelera. Pues se me ocurrio la feliz idea de borrar el archivo ~/Desktop/Trash/.directory y la cagué. Ahora ya no me sale el icono de papelera sino el de una carpeta. A ver si alguien me puede pasar el fichero o decirme como va. Gracias de antemano.

    OpenSuse 10.2 Kde 3.55 Opera 9.10

  2. #2
    Fecha de Ingreso
    27-julio-2004
    Ubicación
    En un lugar de la mancha ...
    Mensajes
    2.348
    Post Thanks / Like
    Poder de Credibilidad
    19
    Hola

    Pues aquí te dejo el fichero
    Archivos Adjuntos Archivos Adjuntos
    La carrera no siempre la ganan los más veloces, sino aquellos que siguen corriendo
    "No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"

  3. #3
    Fecha de Ingreso
    22-enero-2005
    Ubicación
    Valladolid
    Mensajes
    291
    Post Thanks / Like
    Poder de Credibilidad
    16
    Muchisimas Gracias.
    No se si rula todavia o habra que reiniciar. Pero ya veo el icono de la papelera en algunos sitios.

    Saludos
    OpenSuse 10.2 Kde 3.55 Opera 9.10

  4. #4
    Fecha de Ingreso
    27-julio-2004
    Ubicación
    En un lugar de la mancha ...
    Mensajes
    2.348
    Post Thanks / Like
    Poder de Credibilidad
    19
    Debería funcionar directamente

    Como mucho tener que reiniciar el servidor gráfico, pero creo que tampoco hace falta
    La carrera no siempre la ganan los más veloces, sino aquellos que siguen corriendo
    "No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"

  5. #5
    Fecha de Ingreso
    22-enero-2005
    Ubicación
    Valladolid
    Mensajes
    291
    Post Thanks / Like
    Poder de Credibilidad
    16
    Funciona perfectamente.
    Lo que hice fue cambiar el tema de los iconos y luego poner el que tenía y entonces ya sale divino de la muerte.
    Muchas gracias

    OpenSuse 10.2 Kde 3.55 Opera 9.10

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Problema Xmule
    By yomarco in forum Software
    Respuestas: 4
    Último mensaje: 13-mar-2007, 20:10
  2. Problema Con Wine
    By chaparro2001 in forum Software
    Respuestas: 3
    Último mensaje: 19-feb-2005, 12:14
  3. Problema en tranferir archivos con amsn
    By Moi in forum Software
    Respuestas: 1
    Último mensaje: 25-ene-2005, 17:19
  4. Problema con smpppd
    By weepol in forum Software
    Respuestas: 1
    Último mensaje: 08-nov-2004, 20:24
  5. Problema Con El Bootsplash
    By linuxmaya in forum General OpenSUSE
    Respuestas: 12
    Último mensaje: 28-ago-2004, 01:43

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •