Mostrando resultados del 1 al 6 de 6

Tema: problema con el reloj

  1. #1
    Fecha de Ingreso
    09-noviembre-2005
    Ubicación
    Mexico
    Mensajes
    491
    Poder de Credibilidad
    14

    problema con el reloj

    que onda, he notado k siempre k modifico la hora del reloj pasan cosas raras, una ves me dio un panatallazo negro, y por lo general si tengo el amarok funcionando, deja de tocar musica y se traba y lo mismo con el kopete, deja de funcionar, y tengo k maatar la palicacion y si la vuelvo a abrir se vuelve a trabar, k pudiera ser?? manejo KDE 3.5 y suse 10.0

    PD tengo linux y windows instalado en el mismo sitema, y si pongo las 12 el linux me marca otra hora en windows y viceversa k pudiera ser?

    saludos y gracias!!

  2. #2
    Fecha de Ingreso
    05-agosto-2004
    Ubicación
    Alacant
    Mensajes
    1.455
    Poder de Credibilidad
    16
    Fíjate en la zona horaria, comprueba que sea la correcta.

    Cada vez que cambias el reloj, lo cambias internamente, no en el sistema operativo. Por eso, si cambias el reloj en linux, luego en windows también se habrá cambiado.
    Software is like sex: it's better when it's free.

    SomGNU | Desarmats

  3. #3
    Fecha de Ingreso
    19-marzo-2005
    Ubicación
    En un lugar del planeta Tierra
    Mensajes
    17.179
    Poder de Credibilidad
    10
    Que estes conectado a un servidor NTP (Network Time Protocol): http://www.polinux.upv.es/~vfernande...netz.xntp.html
    NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
    Síguenos en TWITTER y en FACEBOOK
    Código:
    Buscador de   Alojamiento      Alojamiento     Otros
     paquetes:    de imágenes:     de ficheros:    buscadores:
    Search        TinyPic          Ifile Wuala     Simple y Facil
    Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

  4. #4
    Fecha de Ingreso
    23-diciembre-2005
    Mensajes
    275
    Poder de Credibilidad
    14
    O algo más sencillo: que se te haya gastado la pila de la placa

  5. #5
    Fecha de Ingreso
    11-mayo-2006
    Mensajes
    1.531
    Poder de Credibilidad
    14
    Pues si una aplicación está mal programada puede haber problemas si atrasas el reloj. Yo solo te puedo decir que teniendo el reloj del sistema en GMT, y con Suse 10.2, ni Amarok ni Kopete se cuelgan al adelantar o atrasar la hora.
    Después Windows nunca está en hora, pero eso es culpa de Windows que no sabe trabajar con un reloj del sistema en GMT... y tampoco es que arranque nunca Windows.

  6. #6
    Fecha de Ingreso
    09-noviembre-2005
    Ubicación
    Mexico
    Mensajes
    491
    Poder de Credibilidad
    14
    pss la pila no se ha acabado ya que la acabo de cambiar hace unos 3 meses y cuando se termina el reloj siempre me apaerce con las 12 pm, lo del servidor de internet para la hora no lo tengo configurado asi k tambien descartaria esa opción, yo mas bien pienso k podria ser alguna especie de incompatibilidad o algo similiar con la bios, hace unos minutos adelante un reloj una hora, para dejarlo con la hora correcta y no hubo problemas solo en el amarok se salto a la siguiente cancion, tambien pudiera ser k la ves pasada la maquina tenia demasiada carga, con las conversaciones del kopete, el amarok y las aplicaciones k siempre estan abiertas(klamav, kdwallet, kmail, knotes, korganizer, firefox etc), tambien una ves me paso k tenia varios dias sin iniciar linux, y cuando lo arranque me avento de un golpe todos los recordatorios de el korganizer, unos tenian hasta 6 meses de viejos, pero no recuerdo si la fecha estaba mal puesta, o actualize el programa, nunca postie eso por k al reiniciar no volvio a pasar, igual y por ahi instale algo k no debia o ahi alguna incompatibilidad pequeña , de todos modos gracias a todos, Saludos!!!
    Última edición por Lord_Scarl; 05-ene-2007 a las 02:28

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Temas Similares

  1. Respuestas: 2
    Último mensaje: 16-dic-2006, 22:11
  2. Problema con el Panel.
    By larva_pro in forum Escritorios: KDE, Gnome, otros...
    Respuestas: 1
    Último mensaje: 28-nov-2006, 07:31
  3. Problema con Chipsept Texas Instrument
    By Eric in forum Internet, Redes y Wireless
    Respuestas: 5
    Último mensaje: 21-jul-2006, 15:09
  4. problema con video de placa asrock P4VM8
    By [Apocalipsis] in forum Hardware
    Respuestas: 1
    Último mensaje: 27-jun-2006, 17:22
  5. Problema con audio
    By Clufis in forum Multimedia
    Respuestas: 4
    Último mensaje: 19-sep-2005, 12:18

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •