Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Técnica > Internet, Redes y Wireless


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problema curioso con la conexion a internet :D
  #1  
Antiguo 30-ago-2006, 13:51
Avatar de davity_mola
davity_mola davity_mola está desconectado
Habitual
 
Fecha de Ingreso: 16-mayo-2006
Mensajes: 261
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 12
davity_mola está en el buen camino
Problema curioso con la conexion a internet :D

hola

Desde hace ya tiempo tengo un peculiar problema con la conexion de ono.
Estando todos los cables bien conectados (no tengo wifi), y con 3 ordenadores en casa, solo tiene conexion 1 de los 3, y los demas sale un error que dice que la conexion es limitada o nula, y no funciona internet.
lo curioso es que apagando todos los ordenadores, reiniciando el modem y el switch(que acabo de comprar otro por si era el problema pero veo que no) el 1º ordenador que se encienda es el que va a tener conexion, los demas no.
Tambien hay que mencionar que no vale con reiniciar estos 2, sino que tienes que cambiar todos los conectores menos el del modem de sitio mientras el switch esta apagado, no se si me explico.

La verdad ya no se que hacer, e pasao el antivirus y no hay nada y lo mismo con el spyware, pero nada. Lo unico que me queda pensar y es muy raro es que sea de la linea o del modem, dado que la configuracion de los ordenadores esta bien.

AYUDAA!!!!!!!

he probado a intentar llamar a los de ono pero la web de ono.es no carga.

por favor que alguien me diga lo que puede ser.

un saludo

Última edición por davity_mola; 30-ago-2006 a las 20:34
Responder Citando
  #2  
Antiguo 30-ago-2006, 13:56
Avatar de davity_mola
davity_mola davity_mola está desconectado
Habitual
 
Fecha de Ingreso: 16-mayo-2006
Mensajes: 261
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 12
davity_mola está en el buen camino
A! por cierto la conexion que tenia era de auna, pero como ono les absorbio y me han subido la conexion a 4 megas, pues supongo que ahora mismo tendre la de ono, corregirme si me equivoco pero...

saludos
Responder Citando
Solucionado
  #3  
Antiguo 30-ago-2006, 20:34
Avatar de davity_mola
davity_mola davity_mola está desconectado
Habitual
 
Fecha de Ingreso: 16-mayo-2006
Mensajes: 261
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 12
davity_mola está en el buen camino
Solucionado

YA LO SOLUCIONE!
pregunte en otro foro de adsl y me han dicho que auna ofrecia mas de 1 ip publica, pero que al pasar a ser ono, estos solo te dan 1 los muy....
Asi que le problema se soluciona comprando un router de cable.

un saludo
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Conexion de red a internet asurza Hardware 1 20-ago-2006 10:20
suse 10.1 problema de conexion internet annubis Internet, Redes y Wireless 1 26-jul-2006 23:58
Ayuda Para Compartir Conexion A Internet vigle101 Internet, Redes y Wireless 26 27-jun-2006 20:07
Conexion compartida a Internet de Suse 10 a Suse 9.3 Frostwarrior Internet, Redes y Wireless 0 19-may-2006 04:32
problema extraño con conexion de internet goundzchecky Hardware 11 18-may-2006 21:50



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 21:55.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba