Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Software


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

suse 10.1 no me arranca :S
  #1  
Antiguo 20-jun-2006, 04:07
linuxero linuxero está desconectado
Aforado
 
Fecha de Ingreso: 15-febrero-2006
Mensajes: 97
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 12
linuxero está en el buen camino
Thumbs down suse 10.1 no me arranca :S

bueno teng 2teorias....

ayer un amigo vino con el disco de su pc..y keria salvar sus cosas pk su pc no arrancaba(osea literalmente muerto) y lo iba a mandar a servicio tecnico...en fin..vine lo coloque de esclavo su disco y me creaba conflictos con mi disco maestro ...pk su disco estaba cm maestro en su pc...opte por sacar mi maestro y colocar el del de maestro y bingo corrio su windows ¬¬ y salve sus cosas.....en eso luego apage y volvi a colocar mi disco y todo impeque..suse de maravillas (aparte teng suse y windows por si las moscas cm ahora y pa jugar :P) en eso todod bien......
anoche actualize mi sistema..osea en yast-->actualizaciones en linea (previamente registrado con YOU) y todo bien...solo q no pude bajkar algunas actualizaciones...o no se si se bajaron.....y todo bien ningun error de mas....

ahora: en la mañana fui a prender mi kerido suse y se quedaba en la pantalla azul oscura como violeta , y nunk aparecieron las burbujitas q giran ( es como la parte q reconoce hardwares en el equipo cm e suse 10.0) y al presionar escape para meterse a la pantalla negra (konsola de inicio creo xD) no marcaba ningun servicio iniciando :S eso me asusto..con CTrl+Alt+Supr reinicie por siacaso habia afectado la sacada del disco...y nada volvia a pasar lo mismo....
en eso dije..si es lo del disco....windows = tiene q tar cagao.... inicie windows sin ningun problema.....
1era teoria...se desconfiguro suse..con mis hardwares...pero como lo arreglo si carga grub pero de la siguiente pantalla no sale :S

2da teoria las actualizaciones me jugaron chueco y algo mas instalaron :S
y otra cosa....ayer taba navegando chateando tranquilamente y todo se quedo pegao...nada reaccionaba...presionara la tecla q presionara...solo me quedo reiniciar manualmente....esto me a pasado 2 veces con esta desde q teng el pc...una vez jugando en windows, y ahora con suse y esto da paso a una 3 teoria de q ese reinicio manual sin previo respaldo del sistema haya fallado..

bueno despues de sacar conclusiones...que me dicen...

no se amigos pueden ayudarme ...

pd: pero a veces suse inicia en la configuracion mejor guardada seguire intentando con eso x, aunq ya me e pegao variso golpes con suse 10.1

saludos
Responder Citando
  #2  
Antiguo 20-jun-2006, 04:18
linuxero linuxero está desconectado
Aforado
 
Fecha de Ingreso: 15-febrero-2006
Mensajes: 97
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 12
linuxero está en el buen camino
amigos

ya lo e solucionado...

no se peor inicio linux d elo ma snormal...

creo q era por el mal reinicio me tiro ese error...bueno compañeros se agradese

saludos

bye
Responder Citando
  #3  
Antiguo 21-jun-2006, 15:43
linuxero linuxero está desconectado
Aforado
 
Fecha de Ingreso: 15-febrero-2006
Mensajes: 97
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 12
linuxero está en el buen camino
es asqueroso suse 10.1...smart me borro KDE ¬¬ mas encima me cago el sistema..

me quedo con kubuntu debian o suse 10.0

despues les cuento cm m fue ¬¬

pd: probando actualmente kubuntu...no me gustyo muy feo y desordenado ¬¬
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Aceleracion 3D ATI y NVIDIA en Suse 10.1 Jersoncito Software 37 17-sep-2009 04:19
Hacking Suse 10.1 Jersoncito Software 25 30-ago-2007 18:59
Windows Vista beta 2 vs Suse 10.1 (Apreciaciones) Jersoncito El Contubernio 42 25-feb-2007 05:26
Completa experiencia Suse 10.1 Jersoncito Software 14 07-nov-2006 17:47
Novell Lanza SuSE Linux 10.1 susepanda2005 Noticias 4 08-abr-2006 12:24



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 22:33.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba