Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Hardware


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problema con monitor y teclado en Suse 10
  #1  
Antiguo 29-ene-2006, 07:30
ESCOMdido
Invitado
 
Mensajes: n/a
Problema con monitor y teclado en Suse 10

HOLA, ACABO DE EMIGRAR A LINUX, Y NO TOTALMENTE, ES QUE EN MI CASA ESTAN ACOSTUMBRADOS A WINXP , Y NO NO POR ESO HE TENIDO QUE DEJAR LOS DOS.
BUENO MI PROBLEMA NO ES ESE, VOY A EMPEZAR DESDE CERO, INSTALE SUSE 10 Y TODO BIEN, NO TUVE PROBLEMAS EN LA INSTALACION NI NADA DE ESO, PERO AHORA QUE LO EMPIEZO A UTILIZAR TENGO DOS PROBLEMAS, EL PRIMERO Y MAS IMPORTANTE ES QUE MI MONITOR TIEMBLA, PORQUE LA TASA DE REFRESCO ME MARCA QUE ESTA A 58 Hz, CUANDO POR EJEMPLO, EN WINXP ES A 60 , HE PREGUNTADO POR TODOS LADOS Y ME HAN DICHO QUE ESO SE PUEDE CONFIGURAR EN EL X11 O ALGO ASI, ME HAN DICHO QUE AGREGE LA OPCION, PERO NO EXACTAMENTE COMO HACERLO NI NADA DE ESO, ENTONCES MI PREGUNTA ES ¿ALGUIEN EXPERTO EN SUSE LINUX QUE ME PUEDA AYUDAR? , INCLUSIVE YA DESCARGUÉ LOS DRIVERS DE MI TARJETA ACELERADORA (GEFORCE FX5200 CON 128 MB) Y MI MONITOR (LG FLATRON 17" T710SH ). Y EL OTRO PROBLEMA ES QUE TENGO UN TECLADO BLUE CODE, EL CUAL ALREDEDOR TIENE TECLAS DE FUNCION EXTRAS TALES COMO INTERNET, MULTIMEDIA, OFFICE, ETC, EN WIN NO TUVE NINGUN PROBLEMA PORQUE EL TECLADO VENIA CON EL DISCO DEL CONTROLADOR PERO PARA WIN NADAMAS, Y QUISIERA SABER SI PUEDO ACTIVAR LAS TECLAS DEL REPRODUCTOR (REPRODUCIR, PARAR, ADELANTAR, ATRASAR, SUBIR VOLUMEN, BAJAR VOLUMEN, SILENCIO ). Y ALGO QUE SE ME ESTABA OLVIDANDO, HE LEIDO EN VARIOS LADOS QUE QUIEN ACTUALIZA A KDE 3.5 SE QUEDA SIN SONIDO, ¿ME RECOMIENDAN ACTUALIZAR MI KDE 3.4 A 3.5 O LO DEJO ASI? CREO QUE POR EL MOMENTO ESO ES TODO, Y AGRADEZCO EL TIEMPO QUE SE TOMARON PARA LEER ESTO, GRACIAS. LES DEJO MI MAIL DE MSN, POR SI ALGUIEN UTILIZA EL MESSENGER, Y ME QUIERE AYUDAR, erick_mendez_monroy@hotmail.com
Responder Citando
  #2  
Antiguo 29-mar-2006, 05:59
Stolz
Invitado
 
Mensajes: n/a
http://forums.gentoo.org/viewtopic-t-376228.html

PD: Esas mayusculas duelen!
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
problema al cambiar a xp desde Suse 10 sherlockian Internet, Redes y Wireless 0 17-dic-2005 10:28
Mi experiencia con Suse 9.3 (Post largo) spartano General OpenSUSE 10 20-sep-2005 02:04
Problema impresora con Suse 9.3 Pro PussyLover Hardware 1 26-jul-2005 20:03
Problema Con Login En Suse 9.3 krizall Instalación y Actualizaciones 11 21-jun-2005 23:39
Aviso de seguridad Kunael Internet, Redes y Wireless 1 05-ago-2004 23:35



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 04:43.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba