Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > General OpenSUSE


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #11  
Antiguo 08-feb-2018, 14:01
Avatar de jesusx
jesusx jesusx está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 06-enero-2008
Ubicación: Almazora
Versión: Leap 42.3 KDE
Mensajes: 3.442
Agradecimientos: 358
Agradecido 493 Veces en 406 Mensajes
Poder de Credibilidad: 14
jesusx está en el buen camino
Bueno pues al final tuve que borrar todo el disco con herramienta externa, en mi caso, gparted live. He limpiado todo el disco entero y he empezado de cero, aprovechando además, para probar Leap. Al final resultó que sí daba conflicto la partición que quedó de la instalación antigua, se solucionó borrando desde el particionador de yast, lo que pasa es que quería dejarlo todo correcto. A ver como resulta. Un saludo
Por cierto, alguien puede poner solucionado en el título? Firefox no está por la labor, gracias.
__________________

Si tienes el vibrato de BB King, el tapping de Van Halen, la velocidad de Malmsteen y la guitarra de Vai... enhorabuena eres un gran imitador.

Última edición por jesusx; 08-feb-2018 a las 14:11 Razón: Añadir información.
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Activado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problema luego de instalar Tumbleweed.. [solucionado] Germanlokura Instalación y Actualizaciones 12 14-sep-2017 06:58
[SOLUCIONADO] No arranca el sistema (Tumbleweed). Errores de la partición raíz Xnake General OpenSUSE 3 13-jul-2017 20:18
¿Battle.net en Leap 42.2? Krovikan Software 4 29-nov-2016 01:11
Comandos y mantenimiento de OpenSUSE Tumbleweed joakoej General OpenSUSE 54 10-abr-2015 22:12
Problemas con Yast2 e instalacion de paquetes en opensuse 11.3 ejdvc656 General OpenSUSE 28 01-oct-2010 03:40



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 18:42.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba