Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Instalación y Actualizaciones


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Detalles con instalación v13.1
  #1  
Antiguo 03-ene-2014, 01:21
Rancidman Rancidman está desconectado
Aforado
 
Fecha de Ingreso: 03-enero-2014
Ubicación: Mexico
Versión: 13.1
Mensajes: 3
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Rancidman está en el buen camino
Question Detalles con instalación v13.1

Buen día.

Mi nombre es Randy y soy nuevo en este foro.

Necesito un poco de ayuda ya que tengo un problema al instalar openSuse 13.1 todo el proceso es correcto hasta que llega a la parte de configuración automática creo es el ultimo pasa ya qe no avanzo después de eso ya que al cargar siempre se queda trabado en 3% y 11% ya lo deje un día con esto y no avanzo, queria ver si alguien más tiene el mismo problema o me puede ayudr a solucionarlo.

De antemano muchas gracias...
Saludos.
Responder Citando
  #2  
Antiguo 03-ene-2014, 02:12
Rancidman Rancidman está desconectado
Aforado
 
Fecha de Ingreso: 03-enero-2014
Ubicación: Mexico
Versión: 13.1
Mensajes: 3
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Rancidman está en el buen camino
image.jpg

Aquí se me queda el proceso.
Responder Citando
  #3  
Antiguo 03-ene-2014, 06:10
Avatar de DraGoNAlaDo
DraGoNAlaDo DraGoNAlaDo está desconectado
Miembro Junior
 
Fecha de Ingreso: 05-septiembre-2013
Ubicación: Alcala de Guadaira (Sevilla)
Versión: Ultima estable1
Mensajes: 525
Agradecimientos: 41
Agradecido 40 Veces en 28 Mensajes
Poder de Credibilidad: 5
DraGoNAlaDo está en el buen camino
Enviar un mensaje por MSN a DraGoNAlaDo
Buenas Randy siento si no le voy a poder de ser de gran ayuda con la información que tengo, aunque no llevo mucho tiempo, como veo que eres nuevo, darte la bienvenida y Asegúrate de que la instalación no este corrupta ni tenga fallos, cualquier cosa háznoslo saber gracias
También decirte que te pases por la sección de presentaciones y te des a conocer, intenta evitar escribir varios post seguidos edita añadiendo información si es posible también como nos suele decir muy sabiamente nuestro compañero DiabloRojo por favor, lee las normas del foro donde aprenderás cosas útiles como aportar datos, hacer preguntas, como buscar.... es como una guía para los novatos.
http://www.forosuse.org/forosuse/showthread.php?t=12955

La wiki y el foro son un buen sitio donde aprender.
__________________


La parte difícil es dejar ir tus sueños... la fácil es soñar otra vez.
Responder Citando
  #4  
Antiguo 03-ene-2014, 07:41
Avatar de jesusx
jesusx jesusx está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 06-enero-2008
Ubicación: Castellón
Versión: Tumbleweed+Kde
Mensajes: 3.370
Agradecimientos: 325
Agradecido 482 Veces en 399 Mensajes
Poder de Credibilidad: 13
jesusx está en el buen camino
Hola, intenta bajar el DVD desde un archivo torrent y grabarlo a la velocidad mas baja. También puedes crear un USB stick. Espero ser de ayuda. Salu2

Enviado desde mi MT11i mediante Tapatalk
__________________

Si tienes el vibrato de BB King, el tapping de Van Halen, la velocidad de Malmsteen y la guitarra de Vai... enhorabuena eres un gran imitador.
Responder Citando
  #5  
Antiguo 03-ene-2014, 10:15
j_l_martin j_l_martin está desconectado
Aforado
 
Fecha de Ingreso: 30-abril-2007
Mensajes: 10
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
j_l_martin está en el buen camino
Por si sirve de ayuda yo tuve el mismo problema en un portatil Samsung R540 con Windows 7 a 64 bits, tarjeta ati (no recuerd el modelo) y 4 Gb de ram.
Me pasaba la mismo al tratar de instalar la versión DVD de 64 bits. Siempre probe con DVD, con distintas imágenes ya sea bajadas en descarga directa o torrent, grabadas a baja velocidad y comprobada la suma de verificación; instalando el entorno KDE. Finalmente me dio por probar a instalar desde el live cd de KDE 64 bits y lo conseguí sin problemas. Desconozco cual pudo ser el problema. Actualmente tengo instalada la versión 12.3 desde DVD que era la que tenía antes y que nunca me dio ningún fallo en la instalación. Siempre todo con arranque dual con Win7.
Un saludo y espero que sirva de ayuda para el creador del post.
Responder Citando
Me pasó lo mismo
  #6  
Antiguo 28-ago-2014, 19:31
aldo220 aldo220 está desconectado
Aforado
 
Fecha de Ingreso: 28-agosto-2014
Versión: 13.1
Mensajes: 1
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
aldo220 está en el buen camino
Me pasó lo mismo

dos veces lo traté de instalar y siempre me pasó lo mismo. Lenovo G470 es mi máquina.
Responder Citando
  #7  
Antiguo 28-ago-2014, 21:18
Avatar de maniat1k
maniat1k maniat1k está desconectado
Miembro Senior
 
Fecha de Ingreso: 26-abril-2011
Ubicación: Mdeo, Uy
Versión: Leap
Mensajes: 1.228
Agradecimientos: 170
Agradecido 253 Veces en 189 Mensajes
Poder de Credibilidad: 8
maniat1k está en el buen camino
Hola aldo220 bienvenido al foro date una vuelta por presentaciones y abre tu propio tema, o mejor aún busca por el foro quizás alguien ya lo halla cursado.

Por otro lado, has un testeo de memoria de tu equipo + intenta bajar de nuevo el dvd y grábalo al mínimo disponible.

Saludos!
Responder Citando
  #8  
Antiguo 28-ago-2014, 23:43
Avatar de karlggest
karlggest karlggest está desconectado
Moderador
 
Fecha de Ingreso: 07-febrero-2007
Ubicación: Ourense
Versión: Leap 42.3
Mensajes: 8.175
Agradecimientos: 40
Agradecido 1.238 Veces en 910 Mensajes
Poder de Credibilidad: 19
karlggest está en el buen camino
Hola.

Como ya te han dicho, debes de leer las normas. En particular, está prohibido el "top posting". Si no te han contestado, tal vez no lo ha leído nadie que pueda ayudarte aun. Esto no es un servicio técnico y la gente postea cuando puede.

Sobre el error, al menos deberías haber probado a no hacer la configuración automática para ver donde se para.

Salud!!
__________________
http://sementedotempo.blogspot.com/

-Si lo creen unos pocos, es un delirio; si son muchos los creyentes, es una religión
Responder Citando
  #9  
Antiguo 29-ago-2014, 08:40
Avatar de mikrios
mikrios mikrios está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 02-marzo-2013
Ubicación: Lat. 27.994547-Lon -15.405127-160m nivel del mar
Versión: 13.1-2,TW,Leap
Mensajes: 4.530
Agradecimientos: 1.911
Agradecido 1.402 Veces en 1.175 Mensajes
Poder de Credibilidad: 9
mikrios llegará a ser famoso muy pronto
Hola ademas de lo que te han comentado y de bienvenido al foro .

El dvd , suele tener una opción que es comprobar el medio de instalación (dependiendo como lo hagas , en uefi no sale ese menú , pero si abortas la instalación suele salir un menú en ventana roja , ahí suele tener esas opciones y muchas más ) .

Para descartar que tengas un problema en la lectora , por que no pruebas hacerlo con una versión live , haber si da algún error al cargar la imagen al la ram ( si lo consigues procura añadir información de como tienes las particiones etc ) .

Saludos cordiales
Responder Citando
Respuesta

Marcadores

Etiquetas
13.1, carga, detalles, instalar, tiempo


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
[Wiki] Instalación sin CD/DVD jcsl Colaboración wiki opensuse 9 01-may-2013 22:04
Instalar osx, windows 7 y opensuse 11.4 en un imac... y no morir en el intento oscarpoio FAQs, Manuales y Tutoriales 6 04-abr-2013 23:37
Problemas con Yast2 e instalacion de paquetes en opensuse 11.3 ejdvc656 General OpenSUSE 28 01-oct-2010 02:40
diario de instalación de Opensuse 10.2 x86_64 karlggest Instalación y Actualizaciones 6 22-may-2008 01:13
Guía de Instalación de OpenSuSE 10.3 DiabloRojo Instalación y Actualizaciones 5 11-feb-2008 10:41



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 20:42.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba