Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > General OpenSUSE


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

A veces no tengo imagen al bootear mi laptop
  #1  
Antiguo 15-ene-2013, 12:49
Avatar de maniat1k
maniat1k maniat1k está desconectado
Miembro Senior
 
Fecha de Ingreso: 26-abril-2011
Ubicación: Mdeo, Uy
Versión: Leap
Mensajes: 1.228
Agradecimientos: 170
Agradecido 253 Veces en 189 Mensajes
Poder de Credibilidad: 8
maniat1k está en el buen camino
A veces no tengo imagen al bootear mi laptop

Nunca le di mucha importancia por que me pasaba muy de tanto en tanto. Osea lo veia como tema menor, ahora tiene importancia solamente por que estoy intentando resolver el tema de hibernacion en mi equipo. No se como empezar a debugear el problema... alguna idea?

[Edito]
Al parecer tenia que ver mi fstab / grub y como tenia definido las particiones del "/" y del "/swap" ahora tengo todo por UUID y funciona de

Hoy en dia tengo mi notebook apagando y prendiendo bien de bien, incluso esta funcionando hibernar y tengo un timido 15 días de uptime

Última edición por maniat1k; 31-ene-2013 a las 14:03 Razón: actualizo comentadio
Responder Citando
Respuesta

Marcadores

Etiquetas
12.2, booteo, video


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Activado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Tengo el amule y me da la id baja Miko Software 4 11-nov-2010 20:33
ayuda con laptop HP dv6420la y driver Nvidia zchronos Hardware 6 28-feb-2008 10:54
Suse 10.2 - KDE - A veces lento, a veces no Ragnarok General OpenSUSE 0 14-abr-2007 13:12
Crea tu propia distro merovingio El Contubernio 15 21-ene-2007 00:38
problema de imagen EME Hardware 6 11-ago-2005 01:45



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 07:46.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba