Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Software


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

problema flash player
  #1  
Antiguo 14-jun-2012, 02:09
gasl gasl está desconectado
Habitual
 
Fecha de Ingreso: 11-septiembre-2006
Versión: 13.1 64bit
Mensajes: 348
Agradecimientos: 0
Agradecido 3 Veces en 3 Mensajes
Poder de Credibilidad: 12
gasl está en el buen camino
problema flash player

¿Hay alguien con problemas de flash player y youtube?. ¿Aún con la última actualización?. ¿Alguna de las actualizaciones les ha corregido los problemas de colores o inestabilidad?.
¿soy sólo yo o es un problema general?.
Tengo una nvidia y opensuse 12.1. La versión de flash es la ciento y algo que es la última que corrió bien.

Saludos...
Responder Citando
  #2  
Antiguo 14-jun-2012, 04:04
Avatar de soyasi
soyasi soyasi está desconectado
Miembro Senior
 
Fecha de Ingreso: 26-julio-2005
Ubicación: Atlántida
Versión: leap 42.1
Mensajes: 851
Agradecimientos: 187
Agradecido 323 Veces en 221 Mensajes
Poder de Credibilidad: 13
soyasi está en el buen camino
mi versión es flash-player-11.2.202.236-24.1 y me va muy bien
__________________
--
hkp://subkeys.pgp.net
GNU/Linux Opensuse leap 42.1 x86_64
Linux Registered User #391410



(http://linuxcounter.net/)
Responder Citando
  #3  
Antiguo 14-jun-2012, 09:08
Saulonlinux Saulonlinux está desconectado
Invitado
 
Fecha de Ingreso: 26-mayo-2012
Ubicación: Málaga
Versión: 12.1
Mensajes: 196
Agradecimientos: 31
Agradecido 24 Veces en 19 Mensajes
Poder de Credibilidad: 0
Saulonlinux está en el buen camino
Yo uso la última version de Adobe Flash también con Firefox y ningún problema.
Responder Citando
  #4  
Antiguo 14-jun-2012, 16:44
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 16.481
Agradecimientos: 563
Agradecido 2.416 Veces en 1.627 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Tengo problemas con la ultima versión en el repo Update, tengo que usar la anterior flash-player-11.2.202.233-15.1 para que me funcione bien.
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
  #5  
Antiguo 14-jun-2012, 16:44
Avatar de Fruit17
Fruit17 Fruit17 está desconectado
Aforado
 
Fecha de Ingreso: 29-mayo-2012
Versión: 12.2
Mensajes: 32
Agradecimientos: 13
Agradecido 2 Veces en 2 Mensajes
Poder de Credibilidad: 0
Fruit17 está en el buen camino
a mi el unico problema que tengo esque los videos de youtube como que hacen parones de milesimas de segundo y continuan, como si s bloqueara. tambien tengo la ultima version y firefox
Responder Citando
  #6  
Antiguo 14-jun-2012, 16:57
Avatar de manolobarea
manolobarea manolobarea está desconectado
Habitual
 
Fecha de Ingreso: 13-enero-2012
Ubicación: Jerez
Versión: 12.1
Mensajes: 261
Agradecimientos: 19
Agradecido 61 Veces en 47 Mensajes
Poder de Credibilidad: 6
manolobarea llegará a ser famoso muy pronto
Enviar un mensaje por Skype™ a manolobarea
Con la versión flash-player-11.2.202.236-24.1 sin problemas en firefox y chrome
Responder Citando
  #7  
Antiguo 14-jun-2012, 20:10
Avatar de VaryHeavy
VaryHeavy VaryHeavy está desconectado
Habitual
 
Fecha de Ingreso: 20-marzo-2011
Ubicación: Sevilla, España
Versión: La última estable
Mensajes: 235
Agradecimientos: 15
Agradecido 6 Veces en 6 Mensajes
Poder de Credibilidad: 7
VaryHeavy está en el buen camino
Enviar un mensaje por Skype™ a VaryHeavy
Yo tengo una gráfica Nvidia y la última versión de Flash (11.2.202.236-24.1-x86_64), pero solo se ven correctamente los colores en YouTube cuando desactivo la aceleración gráfica, aunque he de decir que no ocurre con todos los videos.

Última edición por VaryHeavy; 14-jun-2012 a las 20:20
Responder Citando
  #8  
Antiguo 18-jun-2012, 19:31
Avatar de Hilario
Hilario Hilario está desconectado
Aforado
 
Fecha de Ingreso: 04-junio-2012
Versión: 12.1
Mensajes: 6
Agradecimientos: 0
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 0
Hilario está en el buen camino
En concreto para ver videos de Youtube procuro hacerlo en HTML5

Entro en:

http://www.youtube.com/html5

La primera vez pulso "unirme" o algo así (creo que aún está en pruebas)

Busco el vídeo con el cajetín de búsqueda superior y en general me los encuentra prácticamente todos (hay alguno que no está en ese formato, pero deben de ser los menos).

Los "tirones" a mi se me solucionan con este sistema.

Lástima que en otras webs no haya algo parecido.

Disculpas si ya es conocido.
__________________
Suse v 12.1 KDE Kernel 3.1.10-1.9-desktop Arquit. x86_64 GNU/Linux
Amilo-Pi 2550 portátil http://www.notebook-pcs.com/1717.html
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a Hilario Por Este Mensaje:
Fruit17 (18-jun-2012)
  #9  
Antiguo 18-jun-2012, 21:38
Avatar de Fruit17
Fruit17 Fruit17 está desconectado
Aforado
 
Fecha de Ingreso: 29-mayo-2012
Versión: 12.2
Mensajes: 32
Agradecimientos: 13
Agradecido 2 Veces en 2 Mensajes
Poder de Credibilidad: 0
Fruit17 está en el buen camino
Cita:
Iniciado por Hilario Ver Mensaje
En concreto para ver videos de Youtube procuro hacerlo en HTML5

Entro en:

http://www.youtube.com/html5

[...]
Genial! lo he estado provando y como dices el prolema desaparece gracias!
Responder Citando
  #10  
Antiguo 24-jun-2012, 10:00
Avatar de el_nuberu
el_nuberu el_nuberu está desconectado
Habitual
 
Fecha de Ingreso: 28-enero-2006
Ubicación: Vilanova i la Geltru (Barna)
Mensajes: 276
Agradecimientos: 65
Agradecido 29 Veces en 14 Mensajes
Poder de Credibilidad: 12
el_nuberu está en el buen camino
Muy buenas

Tengo Opera 12 con Opensuse 12.1
Mi problema con Flash Player es que ultimamente me sale siempre el siguiente mensaje:
"Shockwave se ha colgado" o el "Conector se ha colgado"
Bien, e intentado resolverlo por mi parte buscando por la red, aqui en los foros que hay sobre este tema pero no encuentro la solución por más cosas que hago.
He provado con Firefox y ocurre lo mismo e instaldo Chrome y aquí me va perfecto pero quisiera pode solucionarlo con Opera ya que llevo bastante años con este navegador como principal y no quiero cambiar.
He desinstalado Opera (desinstalación limpia) poner versiones más anteriores como la 11.61, 11.62, 11.64 y lo mismo he hecho con Flash, este desde los repositorios, paquete rpm, paquete tar y nada me funciona, he cambiado la ruta del plugin "libflashplayer.so" a /usr/lib/opera/plugins o home/.local/lib/opera/plugins, activado y desactivado los conectores en Opera y sigue igual y como ya no se me ocurre que poder hacer más pues a ver si me echais un cable.

Muchas gracias por anticpado y saludos cordiales
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
problemas con flash player angelcovas Multimedia 5 05-ago-2011 00:20
como instalar flash player en firefox 64bits gasl Software 13 08-abr-2009 13:57
problemas con youtube. xorg o flash player GSR Hardware 3 25-sep-2008 17:07
Problema con el plug-in de Flash 7.0 en Firefox Clufis Software 3 03-feb-2005 11:37
Problema Flash Faz Software 3 20-dic-2004 18:01



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 05:45.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba