Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Técnica > Internet, Redes y Wireless


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

problema con red en suse 9.0 pro
  #1  
Antiguo 21-sep-2005, 01:59
arandaedgar
Invitado
 
Mensajes: n/a
problema con red en suse 9.0 pro

Hola, tengo un pequeño problema con suse 9.0 pro:
Tengo en suse 9.0 conectado a internet mediante un modem amigo CA-80U k por cierto no es amigo sino un muy mal amigo (jejeje) y las otras pc's las tengo con windows xp, la red funciona a la perfección (configurado con el samba) pero cuando quiero navegar por internet en las pc's que tienen windows no me deja, sin embargo dentro de linux si navego y muy bien.-
Alguien me puede orientar como configurar el suse 9 para que a las pc's que tienen windows xp las deje acceder a internet??? la conexion la hago por ppp0 y la red logicamente por eth0
Responder Citando
  #2  
Antiguo 21-sep-2005, 11:42
Avatar de mabs
mabs mabs está desconectado
Miembro Senior
 
Fecha de Ingreso: 06-agosto-2004
Ubicación: Madrid
Mensajes: 847
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 14
mabs está en el buen camino
He de suponer que ese SuSE tiene dos tarjetas de red??? Si es asi y una de ellas esta conectada al switch que tiene tambien conectados Windows XP. Debes habilitar el ip_forwarding en SuSE. Utilizar este como puerta de enlace (en windows XP) y agregar una regla de iptables.

iptables -t nat -A POSTROUTING -s RedWINDOWS -j MASQUERADE
__________________
XXXXXXXXXXXXXX
Responder Citando
Esta es mi condiguración de red. Donde cometo el error!!!
  #3  
Antiguo 22-sep-2005, 17:03
arandaedgar
Invitado
 
Mensajes: n/a
Esta es mi condiguración de red. Donde cometo el error!!!

Disculpa, pero solo tengo una sola placa de red ya que el modem es usb, y de la placa de red va al swicht, y tambien eh probado hacerme un script con iptables de esa manera para que arranque al principio, pero no me da articulo, es como si fuera que suse no me deja salir de la intranet

#!/bin/bash
# Etiquetas de las interfaces de red (para el caso de tener que modificarlas,
# sólo necesitás hacer la modificación en estas dos primeras líneas,
# considerando cuál es la placa de red que enlaza con la pc cliente.
LAN_IFACE="eth0"
INET_IFACE="ppp0"
# las líneas que siguen, borran cualquier regla anterior de iptables, incluído el #firewall
# de mandrake, en caso de estar corriendo (detesto ese firewall).
iptables -F
iptables -X
iptables -Z
iptables -t nat -F
# Esta línea la tengo en mi máquina, pero no es indispensable en la tuya.
# Lo que hace, es abrir el puerto 22 para aceptar conexiones externas por ssh.
# A menos que tengas un servidor ssh corriendo, borrala o comentala
iptables -A INPUT -p tcp --dport 22 -j ACCEPT
# La política por defecto es DROP (descarta todos los paquetes) empieza el #área de
# seguridad.
iptables -P INPUT DROP
# Si bien no dejás entrar, sí dejás salir los paquetes, por razones obvias.
iptables -P OUTPUT ACCEPT
# Aceptás hacer forward (necesario para que las peticiones de la otra #máquina salgan
# a internet).
iptables -P FORWARD ACCEPT
# Activás el bit de forward (sin esto, nada del script sirve)
echo 1 > /proc/sys/net/ipv4/ip_forward
echo 0 > /proc/sys/net/ipv4/conf/all/accept_source_route
echo 0 > /proc/sys/net/ipv4/conf/all/accept_redirects
echo 1 > /proc/sys/net/ipv4/icmp_ignore_bogus_error_responses
# Le quitás seguridad a loopback.
iptables -A INPUT -i lo -j ACCEPT
iptables -A OUTPUT -o lo -j ACCEPT
# Una inteligente medida de seguridad: sólo aceptás paquetes externos, con #la condición
# de que esos paquetes hayan sido solicitados desde tu red.
iptables -A INPUT -m state --state ESTABLISHED -j ACCEPT
# Permitís que te den ping (hay que respetar los estándares).
iptables -A INPUT -p icmp -j ACCEPT
# Todo lo que viene de tu lan, lo aceptás.
iptables -A INPUT -i $LAN_IFACE -j ACCEPT
# Todo lo que sale hacia internet, se enmascara (toma la ip del servidor)
iptables -t nat -A POSTROUTING -o $INET_IFACE -j MASQUERADE

# Fin del script.




tambien probe hacerlo de la siguiente forma:

iptables -t nat -A POSTROUTING -s RedWINDOWS -j MASQUERADE
y por supuesto habilitando el ip_forward

pero no puedo salir a internet con las otras pc's k tienen windows xp
.....¿?¿?¿?¿?¿?¿?¿?

Última edición por arandaedgar; 22-sep-2005 a las 18:24
Responder Citando
  #4  
Antiguo 22-sep-2005, 19:13
Avatar de mabs
mabs mabs está desconectado
Miembro Senior
 
Fecha de Ingreso: 06-agosto-2004
Ubicación: Madrid
Mensajes: 847
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 14
mabs está en el buen camino
Q te devuelve "traceroute 66.249.93.99" .... en la maquina XP... es posible que sea "tracert".
Y en la SUSE el contenido de /var/log/messages A LA VEZ que ejecutas el anterior comando en el XP.
__________________
XXXXXXXXXXXXXX
Responder Citando
esto me de dice
  #5  
Antiguo 23-sep-2005, 01:16
arandaedgar
Invitado
 
Mensajes: n/a
esto me de dice

Hola cuando ejecuto el traceroute 66.249.93.99 me dice esto:
traceroute to 66.249.93.99 (66.249.33.99), 30 hops max, 40 byte packets
Unable to conect to 66.249.93.99 : Network is unreachable

y en /var/log/messeges ----- esto:
Sep 22 19:02:10 linux syslogd 1.4.1: restart.
Sep 22 19:02:12 linux /etc/hotplug/usb.rc[953]: [mntent]: warning: no final newline at the end of /etc/fstab
Sep 22 19:02:12 linux /etc/hotplug/usb.rc[953]: loaded HCD: ehci-hcd
Sep 22 19:02:12 linux /etc/hotplug/usb.rc[953]: loaded HCD: usb-uhci
Sep 22 19:02:12 linux /etc/hotplug/usb.rc[953]: loaded HCD: ehci-hcd
Sep 22 19:02:15 linux kernel: klogd 1.4.1, log source = /proc/kmsg started.
Sep 22 19:02:15 linux kernel: Inspecting /boot/System.map-2.4.21-297-athlon
Sep 22 19:02:15 linux kernel: Loaded 21370 symbols from /boot/System.map-2.4.21-297-athlon.
Sep 22 19:02:15 linux kernel: Symbols match kernel version 2.4.21.
Sep 22 19:02:15 linux kernel: Loaded 611 symbols from 34 modules.
Sep 22 19:02:15 linux kernel: ip_tables: (C) 2000-2002 Netfilter core team
Sep 22 19:02:15 linux kernel: ip_conntrack version 2.1 (4095 buckets, 32760 max) - 304 bytes per conntrack
Sep 22 19:02:15 linux kernel: via-rhine.c:v1.10-LK1.1.17 March-1-2003 Written by Donald Becker
Sep 22 19:02:15 linux kernel: http://www.scyld.com/network/via-rhine.html
Sep 22 19:02:15 linux kernel: PCI: Found IRQ 3 for device 00:12.0
Sep 22 19:02:15 linux kernel: PCI: Sharing IRQ 3 with 00:0f.1
Sep 22 19:02:15 linux kernel: PCI: Sharing IRQ 3 with 00:10.0
Sep 22 19:02:15 linux kernel: PCI: Sharing IRQ 3 with 00:10.1
Sep 22 19:02:15 linux kernel: eth0: VIA VT6102 Rhine-II at 0x8400, 00:0e:a6:b9:30:27, IRQ 3.
Sep 22 19:02:15 linux kernel: eth0: MII PHY found at address 1, status 0x786d advertising 01e1 Link 0020.
Sep 22 19:02:15 linux kernel: raw1394: /dev/raw1394 device initialized
Sep 22 19:02:15 linux kernel: usb.c: registered new driver usbdevfs
Sep 22 19:02:15 linux kernel: usb.c: registered new driver hub
Sep 22 19:02:15 linux kernel: PCI: Assigned IRQ 11 for device 00:10.4
Sep 22 19:02:15 linux kernel: ehci_hcd 00:10.4: VIA Technologies, Inc. USB 2.0
Sep 22 19:02:15 linux kernel: ehci_hcd 00:10.4: irq 11, pci mem e48ea000
Sep 22 19:02:15 linux kernel: usb.c: new USB bus registered, assigned bus number 1
Sep 22 19:02:15 linux kernel: PCI: 00:10.4 PCI cache line size set incorrectly (32 bytes) by BIOS/FW.
Sep 22 19:02:15 linux kernel: PCI: 00:10.4 PCI cache line size corrected to 64.
Sep 22 19:02:15 linux kernel: ehci_hcd 00:10.4: USB 2.0 enabled, EHCI 1.00, driver 2003-Jun-19/2.4
Sep 22 19:02:15 linux kernel: hub.c: USB hub found
Sep 22 19:02:15 linux kernel: hub.c: 8 ports detected
Sep 22 19:02:15 linux kernel: usb-uhci.c: $Revision: 1.275 $ time 08:18:01 Jul 23 2005
Sep 22 19:02:15 linux kernel: usb-uhci.c: High bandwidth mode enabled
Sep 22 19:02:15 linux kernel: PCI: Found IRQ 3 for device 00:10.0
Sep 22 19:02:15 linux kernel: PCI: Sharing IRQ 3 with 00:0f.1
Sep 22 19:02:15 linux kernel: PCI: Sharing IRQ 3 with 00:10.1
Sep 22 19:02:15 linux kernel: PCI: Sharing IRQ 3 with 00:12.0
Sep 22 19:02:15 linux kernel: usb-uhci.c: USB UHCI at I/O 0x9800, IRQ 3
Sep 22 19:02:15 linux kernel: usb-uhci.c: Detected 2 ports
Sep 22 19:02:15 linux kernel: usb.c: new USB bus registered, assigned bus number 2
Sep 22 19:02:15 linux kernel: hub.c: USB hub found
Sep 22 19:02:15 linux kernel: hub.c: 2 ports detected
Sep 22 19:02:15 linux kernel: PCI: Found IRQ 3 for device 00:10.1
Sep 22 19:02:15 linux kernel: PCI: Sharing IRQ 3 with 00:0f.1
Sep 22 19:02:15 linux kernel: PCI: Sharing IRQ 3 with 00:10.0
Sep 22 19:02:15 linux kernel: PCI: Sharing IRQ 3 with 00:12.0
Sep 22 19:02:15 linux kernel: usb-uhci.c: USB UHCI at I/O 0x9400, IRQ 3
Sep 22 19:02:15 linux kernel: usb-uhci.c: Detected 2 ports
Sep 22 19:02:15 linux kernel: usb.c: new USB bus registered, assigned bus number 3
Sep 22 19:02:15 linux kernel: hub.c: USB hub found
Sep 22 19:02:15 linux kernel: hub.c: 2 ports detected
Sep 22 19:02:15 linux kernel: PCI: Found IRQ 4 for device 00:10.2
Sep 22 19:02:15 linux kernel: IRQ routing conflict for 00:0f.0, have irq 9, want irq 4
Sep 22 19:02:15 linux kernel: IRQ routing conflict for 00:10.2, have irq 9, want irq 4
Sep 22 19:02:15 linux kernel: IRQ routing conflict for 00:10.3, have irq 9, want irq 4
Sep 22 19:02:15 linux kernel: usb-uhci.c: USB UHCI at I/O 0x9000, IRQ 9
Sep 22 19:02:15 linux kernel: usb-uhci.c: Detected 2 ports
Sep 22 19:02:15 linux kernel: usb.c: new USB bus registered, assigned bus number 4
Sep 22 19:02:15 linux kernel: hub.c: USB hub found
Sep 22 19:02:15 linux kernel: hub.c: 2 ports detected
Sep 22 19:02:15 linux kernel: PCI: Found IRQ 4 for device 00:10.3
Sep 22 19:02:15 linux kernel: IRQ routing conflict for 00:0f.0, have irq 9, want irq 4
Sep 22 19:02:15 linux kernel: IRQ routing conflict for 00:10.2, have irq 9, want irq 4
Sep 22 19:02:15 linux kernel: IRQ routing conflict for 00:10.3, have irq 9, want irq 4
Sep 22 19:02:15 linux kernel: usb-uhci.c: USB UHCI at I/O 0x8800, IRQ 9
Sep 22 19:02:15 linux kernel: usb-uhci.c: Detected 2 ports
Sep 22 19:02:15 linux kernel: usb.c: new USB bus registered, assigned bus number 5
Sep 22 19:02:15 linux kernel: hub.c: USB hub found
Sep 22 19:02:15 linux kernel: hub.c: 2 ports detected
Sep 22 19:02:15 linux kernel: usb-uhci.c: v1.275:USB Universal Host Controller Interface driver
Sep 22 19:02:15 linux kernel: uhci.c: USB Universal Host Controller Interface driver v1.1
Sep 22 19:02:15 linux kernel: mice: PS/2 mouse device common for all mice
Sep 22 19:02:15 linux kernel: hub.c: new USB device 00:10.0-1, assigned address 2
Sep 22 19:02:15 linux kernel: usb.c: USB device 2 (vend/prod 0x458/0x7004) is not claimed by any active driver.
Sep 22 19:02:15 linux kernel: hub.c: new USB device 00:10.1-1, assigned address 2
Sep 22 19:02:15 linux kernel: usb.c: USB device 2 (vend/prod 0x3f0/0x7304) is not claimed by any active driver.
Sep 22 19:02:15 linux kernel: hub.c: new USB device 00:10.1-2, assigned address 3
Sep 22 19:02:15 linux kernel: usb.c: USB device 3 (vend/prod 0x572/0xcb00) is not claimed by any active driver.
Sep 22 19:02:15 linux kernel: Attached scsi CD-ROM sr0 at scsi2, channel 0, id 0, lun 0
Sep 22 19:02:15 linux kernel: Attached scsi CD-ROM sr1 at scsi2, channel 0, id 1, lun 0
Sep 22 19:02:15 linux kernel: sr0: scsi3-mmc drive: 48x/48x writer cd/rw xa/form2 cdda tray
Sep 22 19:02:15 linux kernel: Uniform CD-ROM driver Revision: 3.12
Sep 22 19:02:15 linux kernel: sr1: scsi3-mmc drive: 40x/40x writer cd/rw xa/form2 cdda tray
Sep 22 19:02:34 linux kernel: usb.c: registered new driver usblp
Sep 22 19:02:34 linux kernel: printer.c: usblp0: USB Bidirectional printer dev 2 if 0 alt 0 proto 2 vid 0x03F0 pid 0x7304
Sep 22 19:02:34 linux kernel: printer.c: v0.11: USB Printer Device Class driver
Sep 22 19:02:34 linux insmod: Using /lib/modules/2.4.21-297-athlon/kernel/drivers/usb/printer.o
Sep 22 19:02:34 linux insmod: Symbol version prefix ''
Sep 22 19:03:15 linux kernel: usb.c: registered new driver Conexant AccessRunner
Sep 22 19:03:19 linux kernel: CSLIP: code copyright 1989 Regents of the University of California
Sep 22 19:03:19 linux kernel: PPP generic driver version 2.4.2
Sep 22 19:03:19 linux RFC1483/2684 bridge: Interface "nas0" created sucessfully
Sep 22 19:03:19 linux RFC1483/2684 bridge: Communicating over ATM 0.0.33, encapsulation: LLC
Sep 22 19:03:19 linux kernel: atm_connect (TX: cl 1,bw 0-0,sdu 1524; RX: cl 1,bw 0-0,sdu 1524,AAL 5)
Sep 22 19:03:19 linux RFC1483/2684 bridge: Interface configured
Sep 22 19:03:19 linux RFC1483/2684 bridge: RFC 1483/2684 bridge daemon started
Sep 22 19:03:27 linux /etc/hotplug/net.agent[1594]: No HW description found ... exiting
Sep 22 19:03:29 linux pppd[1621]: Plugin /usr/lib/pppd/2.4.1/pppoe.so loaded.
Sep 22 19:03:29 linux pppd[1621]: PPPoE Plugin Initialized
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module escape
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module escape
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module crtscts
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module crtscts
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module -crtscts
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module -crtscts
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module nocrtscts
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module nocrtscts
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module cdtrcts
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module cdtrcts
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module nocdtrcts
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module nocdtrcts
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module xonxoff
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module xonxoff
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module modem
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module modem
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module local
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module local
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module sync
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module sync
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module vj
Sep 22 19:03:29 linux modprobe: modprobe: Can't locate module vj
Sep 22 19:03:29 linux pppd[1645]: pppd 2.4.1 started by root, uid 0
Sep 22 19:03:29 linux pppd[1645]: Sending PADI
Sep 22 19:03:30 linux kernel: ACPI: Power Button (FF) [PWRF]
Sep 22 19:03:30 linux kernel: ACPI: Processor [CPU0] (supports C1)
Sep 22 19:03:32 linux kernel: PCI: Found IRQ 10 for device 00:0e.0
Sep 22 19:03:32 linux kernel: IPsec Security Association Database (SADB): initialized.
Sep 22 19:03:32 linux kernel: IPsec Security Policy Database (SPD): initialized.
Sep 22 19:03:32 linux kernel: IPsec PF_KEY V2: initialized
Sep 22 19:03:32 linux kernel: IPv6 v0.8 (usagi-cvs/IPsec6 based StS) for NET4.0
Sep 22 19:03:32 linux kernel: IPv6 over IPv4 tunneling driver
Sep 22 19:03:32 linux sshd[1789]: Server listening on :: port 22.
Sep 22 19:03:35 linux /usr/sbin/cron[2162]: (CRON) STARTUP (fork ok)
Sep 22 19:03:36 linux kernel: parport0: PC-style at 0x378 (0x778) [PCSPP,TRISTATE]
Sep 22 19:03:36 linux kernel: parport0: irq 7 detected
Sep 22 19:03:36 linux kernel: lp0: using parport0 (polling).
Sep 22 19:03:36 linux kernel: isapnp: Scanning for PnP cards...
Sep 22 19:03:36 linux kernel: isapnp: No Plug & Play device found
Sep 22 19:03:37 linux kernel: usb.c: registered new driver serial
Sep 22 19:03:37 linux kernel: usbserial.c: USB Serial support registered for Generic
Sep 22 19:03:37 linux kernel: usbserial.c: USB Serial Driver core v1.4
Sep 22 19:03:40 linux /etc/hotplug/net.agent[1799]: No HW description found ... exiting
Sep 22 19:03:42 linux kernel: Linux video capture interface: v1.00
Sep 22 19:03:43 linux kernel: eth0: no IPv6 routers present
Sep 22 19:03:43 linux kernel: nas0: no IPv6 routers present
Sep 22 19:03:45 linux kdm[2329]: pam_unix2: session started for user dr4cu4, service xdm
Sep 22 19:03:45 linux resmgr[1567]: accepted connection from user root
Sep 22 19:03:45 linux resmgr[1567]: disconnect from root
sep 22 19:04:31 linux su: (to root) dr4cu4 on /dev/pts/4
sep 22 19:04:31 linux su: pam_unix2: session started for user root, service su
sep 22 19:04:31 linux su: pam_unix2: session finished for user root, service su
sep 22 19:04:31 linux su: (to root) dr4cu4 on /dev/pts/4
sep 22 19:04:31 linux su: pam_unix2: session started for user root, service su
sep 22 19:04:50 linux su: pam_unix2: session finished for user root, service su
sep 22 19:04:57 linux su: (to root) dr4cu4 on /dev/pts/3
sep 22 19:04:57 linux su: pam_unix2: session started for user root, service su
sep 22 19:05:32 linux su: (to root) dr4cu4 on /dev/pts/4
sep 22 19:05:32 linux su: pam_unix2: session started for user root, service su
sep 22 19:06:03 linux su: pam_unix2: session finished for user root, service su
Sep 22 19:06:15 linux pppd[1645]: HOST_UNIQ successful match
Sep 22 19:06:15 linux pppd[1645]: HOST_UNIQ successful match
Sep 22 19:06:15 linux pppd[1645]: Got connection: 9fe
Sep 22 19:06:15 linux pppd[1645]: Connecting PPPoE socket: 00:09:b6:8c:c1:4a fe09 nas0 0x808d4b0
Sep 22 19:06:15 linux pppd[1645]: Using interface ppp0
Sep 22 19:06:15 linux pppd[1645]: Connect: ppp0 <--> nas0
Sep 22 19:06:15 linux pppd[1645]: Couldn't increase MTU to 1500.
Sep 22 19:06:15 linux pppd[1645]: Couldn't increase MRU to 1500
Sep 22 19:06:17 linux pppd[1645]: Couldn't increase MRU to 1500
Sep 22 19:06:17 linux pppd[1645]: local IP address 201.252.135.179
Sep 22 19:06:17 linux pppd[1645]: remote IP address 200.3.63.69
sep 22 19:07:01 linux su: (to root) dr4cu4 on /dev/pts/4
sep 22 19:07:01 linux su: pam_unix2: session started for user root, service su



La verdad no se k hacer, si alguien me puede orientar un poco mejor ya que hace mas de 1 mes que estoy renegando con el suse.....
Responder Citando
Ya solucione mi problem!!!
  #6  
Antiguo 24-sep-2005, 14:35
arandaedgar
Invitado
 
Mensajes: n/a
Ya solucione mi problem!!!

Gracias, ya soluciones mi problema con mi red, solo era un problema menor que se me paso por alto, los servidores DNS y DHCP , que pedaso de bolu........ jejejejjejejejje
Responder Citando
Wuaaaaa
  #7  
Antiguo 16-oct-2006, 03:52
ManuelGallegos
Invitado
 
Mensajes: n/a
Exclamation Wuaaaaa

Acabo de instalar el SuSE 9.0 en mi PC, donde ia tenia y sigo con el WXP, la verdad usar SuSE me da arcadas kisa xq es la primera ves q lo veo y todo eso, pero no me gusta para nada, no me reconoce la lectora, no tengo internet, su reproductor de musica es una estafa..... la verdad creo q fue una tonteria instalar el SuSE... claro q uds diran q no conosco el tema, kisa no lo conosca, pero espero averiguarlo antes de borrar esa cosa

si puediran ayudarme a colocar el internet en mi SuSe se los agradeceria......

(puedo instalar el Visual Studio 2005 en el SO SuSE 9.0 ??????????????)

Gracias
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Mi experiencia con Suse 9.3 (Post largo) spartano General OpenSUSE 10 20-sep-2005 02:04
Problema impresora con Suse 9.3 Pro PussyLover Hardware 1 26-jul-2005 20:03
Problema Con Login En Suse 9.3 krizall Instalación y Actualizaciones 11 21-jun-2005 23:39
Problema de arranque Suse 9.0 y Xp Gontxall Instalación y Actualizaciones 13 01-ene-2005 02:54
Aviso de seguridad Kunael Internet, Redes y Wireless 1 05-ago-2004 23:35



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 04:31.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba