Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Software


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problema con Iconos de Openoffice
  #1  
Antiguo 06-dic-2011, 03:21
Avatar de Hell7
Hell7 Hell7 está desconectado
Aforado
 
Fecha de Ingreso: 09-noviembre-2011
Versión: 11.4
Mensajes: 7
Agradecimientos: 1
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Hell7 está en el buen camino
Problema con Iconos de Openoffice

Hola, que tal. Tengo un problema con los iconos de Openoffice como así lo dice el nombre de el tema, pero parece que es cuando le cambio los colores a las carpetas para darles un color obscuro ya que se ve mejor. Pero al abrir Openoffice me encontre con ESTO y pues le di formato a la computadora por que pensé que había sido mi culpa, pero parece que es al cambiar colores, y pues llevo mucho aguantando esos colores intensos y llamativos que tiene.
Ya no aguanto quiero trabajar como la gente.

Detalles:

Uso Opensuse 11.4 y uso el Openoffice que trae.

Gracias.
Responder Citando
  #2  
Antiguo 06-dic-2011, 03:41
gasl gasl está desconectado
Habitual
 
Fecha de Ingreso: 11-septiembre-2006
Versión: 13.1 64bit
Mensajes: 348
Agradecimientos: 0
Agradecido 3 Veces en 3 Mensajes
Poder de Credibilidad: 13
gasl está en el buen camino
Holas. no se entiende eso de "pues le di formato a la computadora".

De todas formas, eso pasa por lo que dices, es decir, al poner el tema del escritorio (gnome o kde) de color negro.

Si quisieras cambiarlo, pues tendrías que agregar íconos nuevos a openoffice, pero es un poco lío. Busca por internet y te dirán como.
Personalmente desistí de ello.

Suerte

Salud
Responder Citando
  #3  
Antiguo 06-dic-2011, 04:18
Avatar de Hell7
Hell7 Hell7 está desconectado
Aforado
 
Fecha de Ingreso: 09-noviembre-2011
Versión: 11.4
Mensajes: 7
Agradecimientos: 1
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Hell7 está en el buen camino
Ciento no haber dado información exacta, utilizo KDE y pues no sirve cambiarle iconos a el Openoffice por eso deje un link de una imagen a una de mis palabras pero igual es esto http://i759.photobucket.com/albums/x...agor/ads15.png espero que con esto ya se de a entender el asunto.
Responder Citando
Respuesta

Marcadores

Etiquetas
iconos, openoffice, problema


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
novell client 2 para opensuse 12 jeffersonag83 Instalación y Actualizaciones 1 09-nov-2011 10:28
No aparecen iconos en Opensuse 11.3 Gnome omarin1 General OpenSUSE 2 01-sep-2011 06:12
Problema con SATA en inicio de kernel en SUSE 10.2 Celula32 Software 2 16-dic-2006 21:11
problema openoffice toñitotpeina Software 5 15-dic-2006 09:10
tema de iconos en Gnome cibanezc Escritorios: KDE, Gnome, otros... 0 31-ene-2006 19:34



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 08:31.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba